<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One) - jeuxvideo24</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jeuxvideo24.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="65oYG6PUWlQoOmPWcze_XfcyT65v51KwHs6-PwnXxnw" />
<link rel="icon" type="image/png" href="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/favicon-jeuxvideo24.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Notre test de Mass Effect Édition Légendaire, une compilation de qualité qui remet brillamment au goût du jour la licence de BioWare." />
	<link rel="canonical" href="https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One) - jeuxvideo24" />
	<meta property="og:description" content="Notre test de Mass Effect Édition Légendaire, une compilation de qualité qui remet brillamment au goût du jour la licence de BioWare." />
	<meta property="og:url" content="https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/" />
	<meta property="og:site_name" content="jeuxvideo24" />
	<meta property="article:publisher" content="https://www.facebook.com/jeuxvideo24com" />
	<meta property="article:published_time" content="2021-05-31T08:30:45+00:00" />
	<meta property="article:modified_time" content="2021-05-30T19:12:19+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Mass-Effect-Edition-Legendaire-custom-art-scaled.jpg?fit=2560%2C1440&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jeuxvideo24" />
	<meta name="twitter:site" content="@jeuxvideo24" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Nonag">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux" href="https://www.jeuxvideo24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux des commentaires" href="https://www.jeuxvideo24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One) Flux des commentaires" href="https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-102643928-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-102643928-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-102643928-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jeuxvideo24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='twenty20-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-discord-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/css/wp-discord.css?ver=0.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CAbel%3A500%2C400%7CLato%3A400%2C900%7COswald%3A500&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jeuxvideo24.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.jeuxvideo24.com","hash_tracking":"false","ua":"UA-102643928-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1' id='revmin-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/js/wp-discord.js?ver=0.4.3' id='wp-discord-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.jeuxvideo24.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.jeuxvideo24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jeuxvideo24.com/wp-json/wp/v2/posts/32011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jeuxvideo24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuxvideo24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p932SS-8kj' />
<link rel="alternate" type="application/json+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Ftest-mass-effect-edition-legendaire-pc-ps4-xbox-one%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Ftest-mass-effect-edition-legendaire-pc-ps4-xbox-one%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"48534fd18d","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/","wpRestNonce":"48534fd18d","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/","wpRestNonce":"48534fd18d","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":32011};
    </script>
    			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
		<link rel="amphtml" href="https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #b6281e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b6281e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b6281e;
                }
                .tdm-btn-style1 {
					background-color: #b6281e;
				}
				.tdm-btn-style2:before {
				    border-color: #b6281e;
				}
				.tdm-btn-style2 {
				    color: #b6281e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b6281e;
                    -moz-box-shadow: 0 2px 16px #b6281e;
                    box-shadow: 0 2px 16px #b6281e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b6281e;
                    -moz-box-shadow: 0 4px 26px #b6281e;
                    box-shadow: 0 4px 26px #b6281e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-32011 single-format-standard td-standard-pack tdm-menu-active-style2 test-mass-effect-edition-legendaire-pc-ps4-xbox-one global-block-template-1 td-magazine tdb_template_27537 cookies-not-set tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/bon-plan/">Bon plan</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/materiel/">Matériel</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/rumeur/">Rumeur</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/">Site</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Les premières minutes</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/sur-le-web/">Sur le web</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Premières Minutes</a></li>
<li id="menu-item-5036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a></li>
<li id="menu-item-24063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-201"><a target="_blank" rel="noopener" href="https://discord.gg/gpXr5WS"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/discord-icon-2.png" width="18" height="18">  Rejoignez-nous sur Discord</a></li>
<li id="menu-item-3430" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3430"><a href="http://steamcommunity.com/groups/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/steam-icon.png" width="18" height="18"> Steam</a></li>
<li id="menu-item-2183" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2183"><a href="https://www.twitch.tv/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/twitch-icon-black-e1504222841782.png" width="18" height="18"> Twitch</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié ? Cliquez ici.</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.jeuxvideo24.com/">
            <img class="td-retina-data" data-retina="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/logo_JV24-header-site-retina-300x51.png" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/logo_JV24-header-sitev3.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24" width="272" height="46"/>
            <span class="td-visual-hidden">jeuxvideo24</span>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "3688";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "922";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.jeuxvideo24.com/category/news/">Tous</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="6" href="https://www.jeuxvideo24.com/category/news/bon-plan/">Bon plan</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="11" href="https://www.jeuxvideo24.com/category/news/business/">Business</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="7" href="https://www.jeuxvideo24.com/category/news/materiel/">Matériel</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="3" href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="4" href="https://www.jeuxvideo24.com/category/news/rumeur/">Rumeur</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="8" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/">Site</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="344" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="801" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Les premières minutes</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="800" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="5" href="https://www.jeuxvideo24.com/category/news/sur-le-web/">Sur le web</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-sonic-colors-sonic-origins-et-dautres-pour-les-30-ans-de-sonic/" rel="bookmark" class="td-image-wrap " title="Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de Sonic" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/sonic-colors-ultimate-screenshot.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/sonic-colors-ultimate-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/sonic-colors-ultimate-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="sonic colors ultimate screenshot" title="Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de Sonic" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-sonic-colors-sonic-origins-et-dautres-pour-les-30-ans-de-sonic/" rel="bookmark" title="Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de Sonic">Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-les-35-ans-de-dragon-quest-le-plein-dannonces/" rel="bookmark" class="td-image-wrap " title="Les 35 ans de Dragon Quest : le plein d&rsquo;annonces" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/dragon-quest-III-2D-HD-remake-screenshot-annonce.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/dragon-quest-III-2D-HD-remake-screenshot-annonce.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/dragon-quest-III-2D-HD-remake-screenshot-annonce.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="dragon quest III 2D HD remake screenshot annonce" title="Les 35 ans de Dragon Quest : le plein d&rsquo;annonces" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-les-35-ans-de-dragon-quest-le-plein-dannonces/" rel="bookmark" title="Les 35 ans de Dragon Quest : le plein d&rsquo;annonces">Les 35 ans de Dragon Quest : le plein d&rsquo;annonces</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-far-cry-6-pour-le-7-octobre-nouvelles-videos-images-et-figurine/" rel="bookmark" class="td-image-wrap " title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="far cry 6 screenshot mai 2021" title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-far-cry-6-pour-le-7-octobre-nouvelles-videos-images-et-figurine/" rel="bookmark" title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine">Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-horizon-forbidden-west-la-nouvelle-video-de-gameplay-et-des-screenshots/" rel="bookmark" class="td-image-wrap " title="Horizon Forbidden West : la nouvelle vidéo de gameplay et des screenshots" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Horizon-Forbidden-West-screenshot-mai-2021-3-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Horizon-Forbidden-West-screenshot-mai-2021-3-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Horizon-Forbidden-West-screenshot-mai-2021-3-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Horizon Forbidden West" title="Horizon Forbidden West : la nouvelle vidéo de gameplay et des screenshots" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-horizon-forbidden-west-la-nouvelle-video-de-gameplay-et-des-screenshots/" rel="bookmark" title="Horizon Forbidden West : la nouvelle vidéo de gameplay et des screenshots">Horizon Forbidden West : la nouvelle vidéo de gameplay et des&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "429";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "86";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/" rel="bookmark" class="td-image-wrap " title="Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One)" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Mass-Effect-Edition-Legendaire-custom-art-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Mass-Effect-Edition-Legendaire-custom-art-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Mass-Effect-Edition-Legendaire-custom-art-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Mass Effect Édition Légendaire custom art" title="Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/" rel="bookmark" title="Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One)">Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-worlds-end-club-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de World&rsquo;s End Club (Nintendo Switch)" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/worlds-end-club-sreenshot-affiche-test.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/worlds-end-club-sreenshot-affiche-test.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/worlds-end-club-sreenshot-affiche-test.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="world&#039;s end club sreenshot affiche test" title="Test de World&rsquo;s End Club (Nintendo Switch)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-worlds-end-club-nintendo-switch/" rel="bookmark" title="Test de World&rsquo;s End Club (Nintendo Switch)">Test de World&rsquo;s End Club (Nintendo Switch)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-leisure-suit-larry-wet-dreams-dry-twice/" rel="bookmark" class="td-image-wrap " title="Test de Leisure Suit Larry : Wet Dreams Dry Twice" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Leisure-Suit-Larry-Wet-Dreams-Dry-Twice-affiche-test.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Leisure-Suit-Larry-Wet-Dreams-Dry-Twice-affiche-test.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Leisure-Suit-Larry-Wet-Dreams-Dry-Twice-affiche-test.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Leisure Suit Larry Wet Dreams Dry Twice affiche test" title="Test de Leisure Suit Larry : Wet Dreams Dry Twice" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-leisure-suit-larry-wet-dreams-dry-twice/" rel="bookmark" title="Test de Leisure Suit Larry : Wet Dreams Dry Twice">Test de Leisure Suit Larry : Wet Dreams Dry Twice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-siege-survival-gloria-victis-pc/" rel="bookmark" class="td-image-wrap " title="Test de Siege Survival : Gloria Victis (PC)" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Siege-Survival-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Siege-Survival-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Siege-Survival-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Siege Survival art" title="Test de Siege Survival : Gloria Victis (PC)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-siege-survival-gloria-victis-pc/" rel="bookmark" title="Test de Siege Survival : Gloria Victis (PC)">Test de Siege Survival : Gloria Victis (PC)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-biomutant-pc-ps4-xbox-one/" rel="bookmark" class="td-image-wrap " title="Test de Biomutant (PC, PS4, Xbox One)" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/biomutant-screenshot-affiche-test-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/biomutant-screenshot-affiche-test-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/biomutant-screenshot-affiche-test-1.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="biomutant screenshot affiche test" title="Test de Biomutant (PC, PS4, Xbox One)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-biomutant-pc-ps4-xbox-one/" rel="bookmark" title="Test de Biomutant (PC, PS4, Xbox One)">Test de Biomutant (PC, PS4, Xbox One)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Premières Minutes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"801","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "95";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "19";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-gameplay-biomutant-debut-jeu/" rel="bookmark" class="td-image-wrap " title="Premières minutes : 1h de gameplay pour découvrir Biomutant" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2019/08/Biomutant-visuel-principal-2019.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2019/08/Biomutant-visuel-principal-2019.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2019/08/Biomutant-visuel-principal-2019.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Biomutant visuel principal" title="Premières minutes : 1h de gameplay pour découvrir Biomutant" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-gameplay-biomutant-debut-jeu/" rel="bookmark" title="Premières minutes : 1h de gameplay pour découvrir Biomutant">Premières minutes : 1h de gameplay pour découvrir Biomutant</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-the-wild-at-heart-notre-video-du-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Premières minutes : The Wild at Heart, notre vidéo du début du jeu" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/the-wild-at-heart-key-art.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/the-wild-at-heart-key-art.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/the-wild-at-heart-key-art.jpeg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="the wild at heart key art" title="Premières minutes : The Wild at Heart, notre vidéo du début du jeu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-the-wild-at-heart-notre-video-du-debut-du-jeu/" rel="bookmark" title="Premières minutes : The Wild at Heart, notre vidéo du début du jeu">Premières minutes : The Wild at Heart, notre vidéo du début&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-leisure-suit-larry-wet-dreams-dry-twice-notre-video-debut-jeu/" rel="bookmark" class="td-image-wrap " title="Premières minutes : Leisure Suit Larry Wet Dreams Dry Twice, notre vidéo du début du jeu" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Leisure-Suit-Larry-Wet-Dreams-Dry-Twice-screenshot-2-test.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Leisure-Suit-Larry-Wet-Dreams-Dry-Twice-screenshot-2-test.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Leisure-Suit-Larry-Wet-Dreams-Dry-Twice-screenshot-2-test.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Leisure Suit Larry Wet Dreams Dry Twice screenshot test" title="Premières minutes : Leisure Suit Larry Wet Dreams Dry Twice, notre vidéo du début du jeu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-leisure-suit-larry-wet-dreams-dry-twice-notre-video-debut-jeu/" rel="bookmark" title="Premières minutes : Leisure Suit Larry Wet Dreams Dry Twice, notre vidéo du début du jeu">Premières minutes : Leisure Suit Larry Wet Dreams Dry Twice, notre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-resident-evil-village-notre-video-premiere-heure-gameplay/" rel="bookmark" class="td-image-wrap " title="Resident Evil Village : notre vidéo de la première heure de gameplay" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Resident-evil-Village-debut-screenshot-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Resident-evil-Village-debut-screenshot-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Resident-evil-Village-debut-screenshot-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Resident evil Village debut screenshot" title="Resident Evil Village : notre vidéo de la première heure de gameplay" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-resident-evil-village-notre-video-premiere-heure-gameplay/" rel="bookmark" title="Resident Evil Village : notre vidéo de la première heure de gameplay">Resident Evil Village : notre vidéo de la première heure de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-returnal-video-gameplay-premiere-heure-jeu/" rel="bookmark" class="td-image-wrap " title="Returnal : notre vidéo de gameplay de la première heure de jeu" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/returnal-debut-screenshot.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/returnal-debut-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/returnal-debut-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="returnal debut screenshot" title="Returnal : notre vidéo de gameplay de la première heure de jeu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-returnal-video-gameplay-premiere-heure-jeu/" rel="bookmark" title="Returnal : notre vidéo de gameplay de la première heure de jeu">Returnal : notre vidéo de gameplay de la première heure de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"800","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "47";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "10";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-resident-evil-village-notre-video-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="On a terminé pour vous : Resident Evil Village, notre vidéo de la fin du jeu" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/resident-evil-8-village-art-ending.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/resident-evil-8-village-art-ending.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/resident-evil-8-village-art-ending.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="resident evil 8 village art ending" title="On a terminé pour vous : Resident Evil Village, notre vidéo de la fin du jeu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-resident-evil-village-notre-video-fin-du-jeu/" rel="bookmark" title="On a terminé pour vous : Resident Evil Village, notre vidéo de la fin du jeu">On a terminé pour vous : Resident Evil Village, notre vidéo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-moving-out-movers-in-paradise-video-fin-dlc/" rel="bookmark" class="td-image-wrap " title="Moving Out : Movers in Paradise, notre vidéo de la fin du DLC" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/moving-out-movers-in-paradise-screenshot.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/moving-out-movers-in-paradise-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/moving-out-movers-in-paradise-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="moving out movers in paradise screenshot" title="Moving Out : Movers in Paradise, notre vidéo de la fin du DLC" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-moving-out-movers-in-paradise-video-fin-dlc/" rel="bookmark" title="Moving Out : Movers in Paradise, notre vidéo de la fin du DLC">Moving Out : Movers in Paradise, notre vidéo de la fin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-moving-out-videos-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="Moving Out : nos vidéos des derniers niveaux et du boss final" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/02/moving-out-visuel-principal.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/02/moving-out-visuel-principal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/02/moving-out-visuel-principal.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Moving Out : nos vidéos des derniers niveaux et du boss final" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-moving-out-videos-fin-du-jeu/" rel="bookmark" title="Moving Out : nos vidéos des derniers niveaux et du boss final">Moving Out : nos vidéos des derniers niveaux et du boss&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-maneater-video-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="Maneater : voici notre vidéo de la fin du jeu (et du gameplay face aux Prédateurs)" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/maneater-fin-du-jeu-video.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/maneater-fin-du-jeu-video.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/maneater-fin-du-jeu-video.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="maneater fin du jeu video" title="Maneater : voici notre vidéo de la fin du jeu (et du gameplay face aux Prédateurs)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-maneater-video-fin-du-jeu/" rel="bookmark" title="Maneater : voici notre vidéo de la fin du jeu (et du gameplay face aux Prédateurs)">Maneater : voici notre vidéo de la fin du jeu (et&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-gears-tactics-fin-video/" rel="bookmark" class="td-image-wrap " title="Gears Tactics : on a terminé le jeu pour vous, voici la fin en vidéo" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/gears-tactics-pc-screenshot-3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/gears-tactics-pc-screenshot-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/gears-tactics-pc-screenshot-3.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="gears tactics pc screenshot" title="Gears Tactics : on a terminé le jeu pour vous, voici la fin en vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-gears-tactics-fin-video/" rel="bookmark" title="Gears Tactics : on a terminé le jeu pour vous, voici la fin en vidéo">Gears Tactics : on a terminé le jeu pour vous, voici&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "126";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "26";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-the-last-kids-on-earth-et-le-sceptre-maudit/" rel="bookmark" class="td-image-wrap " title="Notre aperçu de The Last Kids on Earth et le Sceptre Maudit" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-art-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-art-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-art-2.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="The Last Kids On Earth et le sceptre maudit art 2" title="Notre aperçu de The Last Kids on Earth et le Sceptre Maudit" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-the-last-kids-on-earth-et-le-sceptre-maudit/" rel="bookmark" title="Notre aperçu de The Last Kids on Earth et le Sceptre Maudit">Notre aperçu de The Last Kids on Earth et le Sceptre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-dreamworks-spirit-la-grande-aventure-de-lucky/" rel="bookmark" class="td-image-wrap " title="Notre aperçu de Spirit : La grande aventure de Lucky" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/DreamWorks-Spirit-La-grande-aventure-de-Lucky-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/DreamWorks-Spirit-La-grande-aventure-de-Lucky-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/DreamWorks-Spirit-La-grande-aventure-de-Lucky-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="DreamWorks Spirit  La grande aventure de Lucky art" title="Notre aperçu de Spirit : La grande aventure de Lucky" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-dreamworks-spirit-la-grande-aventure-de-lucky/" rel="bookmark" title="Notre aperçu de Spirit : La grande aventure de Lucky">Notre aperçu de Spirit : La grande aventure de Lucky</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-story-of-seasons-pioneers-of-olive-town/" rel="bookmark" class="td-image-wrap " title="Notre aperçu de Story of Seasons : Pioneers of Olive Town" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/Story-of-Seasons-Pioneers-of-Olive-Town-screenshot-5.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/Story-of-Seasons-Pioneers-of-Olive-Town-screenshot-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/Story-of-Seasons-Pioneers-of-Olive-Town-screenshot-5.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Story of Seasons Pioneers of Olive Town screenshot" title="Notre aperçu de Story of Seasons : Pioneers of Olive Town" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-story-of-seasons-pioneers-of-olive-town/" rel="bookmark" title="Notre aperçu de Story of Seasons : Pioneers of Olive Town">Notre aperçu de Story of Seasons : Pioneers of Olive Town</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-demo-jouable-outriders/" rel="bookmark" class="td-image-wrap " title="Nos impressions sur la démo jouable d’Outriders" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/outriders-art-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/outriders-art-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/outriders-art-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="outriders art" title="Nos impressions sur la démo jouable d’Outriders" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-demo-jouable-outriders/" rel="bookmark" title="Nos impressions sur la démo jouable d’Outriders">Nos impressions sur la démo jouable d’Outriders</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-no-straight-roads-video-gameplay/" rel="bookmark" class="td-image-wrap " title="No Straight Roads : nos impressions avec du gameplay à découvrir" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/06/no-straight-roads-artwork.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/06/no-straight-roads-artwork.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/06/no-straight-roads-artwork.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="no straight roads artwork" title="No Straight Roads : nos impressions avec du gameplay à découvrir" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-no-straight-roads-video-gameplay/" rel="bookmark" title="No Straight Roads : nos impressions avec du gameplay à découvrir">No Straight Roads : nos impressions avec du gameplay à découvrir</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="32011" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27537"
                    class="post-27537 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Review"                                                                            >
                    <div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_18{
                    min-height: 0;
                }
</style><div id="tdi_19" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_20  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20 .tdc-row-divider{
					z-index: 2;
					pointer-events: none;
				}.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_23 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_23 .tdb-featured-image-bg{
                    background: url('https://www.jeuxvideo24.com/wp-content/uploads/2021/05/Mass-Effect-Edition-Legendaire-custom-art-scaled.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 49%;
                
                    padding-bottom: 560px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_23 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_23 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-featured-image-bg{
                    padding-bottom: 400px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-featured-image-bg{
                    padding-bottom: 330px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_25  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_25{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_25,
				.tdi_25 .tdc-inner-columns{
				    display: block;
				}.tdi_25 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25{
padding-bottom:25px !important;
}

.tdi_25 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
padding-bottom:70px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25{
padding-bottom:55px !important;
}
}

</style><div class="vc_column_inner tdi_27  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 .vc_column-inner > .wpb_wrapper,
				.tdi_27 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_28 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_28 .tdb-title-text{
					color: #ffffff;
				
					-webkit-text-fill-color: initial;
					background: rgba(182,40,30,0.5);
					-webkit-box-decoration-break: clone;
					box-decoration-break: clone;
					padding: 5px 16px;
					display: inline;
				
					font-family:Abel !important;font-size:45px !important;font-weight:500 !important;
				}.tdi_28 .tdb-title-line:after{
					height: 2px;
				
					bottom: 0%;
				}.tdi_28 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_28{
					text-align: left;
				}.tdi_28 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-title-text{
					font-family:Abel !important;font-size:40px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28 .tdb-title-text{
					font-family:Abel !important;font-size:33px !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-title-line"></div><h1 class="tdb-title-text">Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One)</h1><div></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
margin-top:15px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 0px - 0px !important;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_33 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_33 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_33 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_33 .tdb-author-name{
					color: #000;
				}.tdi_33 .tdb-author-name:hover{
					color: #b6281e;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.jeuxvideo24.com/author/ganon/" title="Nonag"><img data-del="avatar" alt src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/03/ganon-avatar.jpg?ssl=1" class="avatar pp-user-avatar avatar-96 photo  jetpack-lazy-image" height="96" width="96" data-lazy-src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/03/ganon-avatar.jpg?resize=96%2C96&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img data-del="avatar" alt='' src='https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/03/ganon-avatar.jpg?resize=96%2C96&#038;ssl=1' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' data-recalc-dims="1" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://www.jeuxvideo24.com/author/ganon/">Nonag</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_34 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-bottom:0px !important;
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_34{
                    display: inline-block;
                }.tdi_34 svg{
                    width: 14px;
                }.tdi_34 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-31T10:30:45+02:00">31 mai 2021</time></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_39 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

.tdi_39{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_39 .td-post-sharing,
				.tdi_39 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_39" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jeuxvideo24.com%2Ftest-mass-effect-edition-legendaire-pc-ps4-xbox-one%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Test+de+Mass+Effect+%C3%89dition+L%C3%A9gendaire+%28PC%2C+PS4%2C+Xbox+One%29&url=https%3A%2F%2Fwww.jeuxvideo24.com%2Ftest-mass-effect-edition-legendaire-pc-ps4-xbox-one%2F&via=jeuxvideo24" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Test+de+Mass+Effect+%C3%89dition+L%C3%A9gendaire+%28PC%2C+PS4%2C+Xbox+One%29 %0A%0A https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One)&body=https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_39" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_41 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -28px;
	                    margin-right: -28px;
	                }
	                .tdi_41 .vc_column {
	                    padding-left: 28px;
	                    padding-right: 28px;
	                }
                }
}
/* inline tdc_css att */

.tdi_41{
margin-top:-50px !important;
padding-top:80px !important;
padding-bottom:38px !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
padding-top:60px !important;
padding-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_41{
padding-top:60px !important;
padding-bottom:18px !important;
}
}

</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_43{
margin-bottom:60px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:36% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_subtitle tdi_44 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_44{
					text-align: left;
				}.tdi_44 p,
				.tdi_44 h1,
				.tdi_44 h2,
				.tdi_44 h3,
				.tdi_44 h4{
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p><center><img src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/mass-effect-edition-legendaire-custom-packshot.jpg?resize=150%2C188&#038;ssl=1" width="150" height="188" class="alignnone size-medium wp-image-27692" data-recalc-dims="1" /></center><br>
<p><u>Développeur</u> : BioWare</p>
<p><u>Éditeur</u> : Electronic Arts</p>
<p><u>Sortie</u> : 14/05/2021</p>
<p><u>Supports</u> : PC / PS4 / Xbox One</p>
</p></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_45  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_45"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2021/03/JV24_HIT.png'); background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" 
			href="#"  ></a>
<style>

/* inline tdc_css att */

.tdi_45{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>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</style></div><div class="td_block_wrap tdb_single_review_overall tdi_46 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46" >
<style>
/* custom css */
.td-review{
                  width: 100%;
                  margin-bottom: 34px;
                  font-size: 13px;
                }.td-review td{
                  padding: 7px 14px;
                }.td-review i{
                  margin-top: 5px;
                }.tdb_single_review_overall i{
                  width: auto;
                  min-width: 20px;
                  font-size: 15px;
                }.tdb_single_review_overall .td-review{
                  margin-bottom: 0;
                }.tdb_single_review_overall .td-review-score{
                  padding: 7px 14px 35px 14px;
                }.tdb_single_review_overall .td-review-overall{
                  padding-bottom: 0;
                }.td-review .td-review-percent-sign{
                  font-size: 15px;
                  line-height: 1;
                }.td-review-final-score{
                  line-height: 80px;
                  font-size: 48px;
                  margin-bottom: 5px;
                }.td-review-score{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: bold;
                  text-align: center;
                  padding: 0;
                  vertical-align: bottom;
                  width: 150px;
                }.td-review-overall{
                  padding: 0 0 28px 0;
                  line-height: 14px;
                }.td-review-overall span{
                  font-size: 11px;
                }.td-review-final-star{
                  margin-bottom: 5px;
                }.tdi_46 .td-review-final-star i{
                    font-size: 30px;
                
                    color: #000000;
                }.tdi_46 .td-review-score{
                    padding: 0px;
                }.tdi_46 td{
                    border-width: 0px;
                    border-style: solid;
                
                    border-color: #b6281e;
                }.tdi_46 .td-review-final-title{
					font-family:Abel !important;
				}@media (max-width: 767px) {
                  .tdb_single_review_overall .td-review-footer {
                    border: 0;
                  }
                  .tdb_single_review_overall .td-review-footer:after {
                    display: none;
                  }
                }@media (max-width: 767px) {
                  .td-review-footer {
                    border-left: 1px solid #ededed;
                    position: relative;
                    display: block;
                  }
                  .td-review-footer:after {
                    content: '';
                    width: 1px;
                    background-color: #ededed;
                    position: absolute;
                    right: -1px;
                    top: 0;
                    height: 100%;
                  }
                  .td-review-score {
                    display: block;
                    width: 100%;
                    padding: 0;
                    border-left: 0;
                    border-right: 0;
                  }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46 td{
                    border-width: 0px;
                    border-style: solid;
                
                    border-color: #b6281e;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46 td{
                    border-width: 0px;
                    border-style: solid;
                
                    border-color: #b6281e;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_46 td{
                    border-width: 0px;
                    border-style: solid;
                
                    border-color: #b6281e;
                }
}
</style><table class="td-review td-fix-index"><tr class="td-review-footer rate_point"><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">8</div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div><span class="td-review-final-title"></span></div></td></tr></table></div><div class="td_block_wrap tdb_single_review_summary tdi_47 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_47" >
<style>
.td_block_template_10.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_10 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 24px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_10 .td-block-title:before {
                content: '';
                width: 100%;
                height: 3px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_10 .td-block-title > * {
                color: #000;
            }
            .td_block_template_10 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_10 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_10 .td-subcat-dropdown ul:after {
                height: 3px !important;
            }
            .td_block_template_10 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_10 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_10 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_10 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            .tdi_47 .td-block-title:before {
                background-color: #b6281e !important;
            }
/* inline tdc_css att */

.tdi_47{
margin-bottom:42px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_47{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td-review-summary-content{
                  font-size: 12px;
                  margin: 0;
                }.tdb_single_review_summary .td-review{
                  margin-bottom: 0;
                }.td-review .tdb-review-summary{
                  padding: 21px 14px;
                  vertical-align: top;
                }.td-review .tdb-review-summary .block-title,
                .td-review .tdb-review-summary .td-block-title{
                  margin-bottom: 13px;
                }.tdi_47 .td-review-summary-content{
                    color: #000000;
                
					font-family:Abel !important;font-size:18px !important;line-height:1.6 !important;
				}.tdi_47 .td-review td{
                    padding: 0px;
                }.tdi_47 td{
                    border-width: 0px;
                    border-style: solid;
                
                    border-color: #ededed;
                }.tdi_47 .td-block-title a,
				.tdi_47 .td-block-title span{
					font-family:Abel !important;font-size:20px !important;
				}@media (max-width: 767px) {
                  .td-review .tdb-review-summary {
                    display: block;
                    width: 100%;
                    clear: both;
                    border: 0;
                  }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47 td{
                    border-width: 0px;
                    border-style: solid;
                
                    border-color: #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 td{
                    border-width: 0px;
                    border-style: solid;
                
                    border-color: #ededed;
                }.tdi_47 .td-review-summary-content{
					font-family:Abel !important;font-size:13px !important;line-height:1.6 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47 td{
                    border-width: 0px;
                    border-style: solid;
                
                    border-color: #ededed;
                }.tdi_47 .td-review-summary-content{
					font-family:Abel !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><table class="td-review td-fix-index"><td class="tdb-review-summary"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CONCLUSION</span></h4></div><div class="td-review-summary-content">Ce <a href="https://amzn.to/32fbMNm" rel="noopener" target="_blank"><strong>Mass Effect Édition Légendaire</strong></a> est un bon moyen de découvrir ou de se remémorer les aventures du ou de la commandant(e) Shepard sur plus de 100 heures. Toujours aussi immersif, l’univers du titre de <em>Bioware</em> est une masterclass qu’aucun autre jeu n’a réussi à égaler. Si l’expérience reste très agréable et les améliorations techniques visibles, il est en revanche dommage que les petits bugs de l’époque soient toujours de la partie et que le gameplay, notamment dans le second volet, n’ait pas eu de légères modifications pour rendre l’action plus souple. Quoi qu’il en soit, si vous êtes un fan de science-fiction ou que vous étiez trop jeune il y a 13 ans, cette <a href="https://amzn.to/32fbMNm" rel="noopener" target="_blank"><strong>Édition Légendaire</strong></a> est clairement le meilleur moyen de découvrir une licence qui a marqué bon nombre de joueurs. </div></td></table></div></div></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_49{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
width:64% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_51  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_51{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51,
				.tdi_51 .tdc-inner-columns{
				    display: block;
				}.tdi_51 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_51.tdc-row-content-vert-center,
                    .tdi_51.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_51.tdc-row-content-vert-bottom,
                    .tdi_51.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_51.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_51.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_51{
margin-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
margin-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_53{
margin-bottom:10px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_55  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 .vc_column-inner > .wpb_wrapper,
				.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_56 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:-20px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><div class="su-note" id="" style="border-color:#e5e5e5;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-u-clearfix su-u-trim" style="background-color:#ffffff;border-color:#ffffff;color:#000000;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">Il faut bien le reconnaître, <a href="https://amzn.to/32fbMNm" rel="noopener" target="_blank"><strong>Mass Effect</strong></a> continue de toujours occuper l’esprit des joueurs. Si la licence a fait pas mal de va-et-vient entre le très bon et le mauvais, elle garde néanmoins un énorme capital sympathie qui lui permet d’espérer rebondir dans un probable cinquième opus. En attendant <em>Electronic Arts</em> nous sort <a href="https://amzn.to/32fbMNm" rel="noopener" target="_blank"><strong>Mass Effect Édition Légendaire</strong></a>, qui regroupe les trois premiers épisodes avec tous leurs DLCs. Et là encore, on navigue entre le très bon et le mauvais.</div></div></p>
<h2>Wrex. Shepard.</h2>
<p><a href="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?ssl=1"><img loading="lazy" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5.jpg?resize=300%2C169&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" width="300" height="169" class="alignleft size-medium wp-image-30860 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1392%2C783&amp;ssl=1 1392w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1493%2C840&amp;ssl=1 1493w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5.jpg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5.jpg?resize=300%2C169&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" width="300" height="169" class="alignleft size-medium wp-image-30860" srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1392%2C783&amp;ssl=1 1392w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-5-scaled.jpg?resize=1493%2C840&amp;ssl=1 1493w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a>On ne va pas se mentir, si un épisode a davantage vieilli que les autres, c’est bien le premier volet. <em>Bioware</em> était à ce moment là le cul entre deux chaises avec de l’action-RPG d’un côté et un TPS de l’autre. En résulte une jouabilité un peu « lévitante » lorsque l’on contrôle notre personnage ou le fameux Mako. <strong>Et finalement, c’est surtout sur les détails que les évolutions sont notables.</strong> </p>
<p>Déjà les traits de visages, les éclairages et les textures en général ont gagné en finesse et en relief. Voir Sovereign décoller d’Eden Prime ou voir le faciès des différents protagonistes en sont le parfait exemple. Le HUD s’est davantage rapproché des <a href="https://amzn.to/32fbMNm" rel="noopener" target="_blank"><strong>Mass Effect</strong></a> plus récents de la trilogie, bien que ce ne soit pas non plus le meilleur choix tant il n’est pas des plus compréhensibles. Enfin les chargements sont assez ridicules (3 secondes tout au plus), notamment sur la version PS4 (jouée sur PS5) sur laquelle on a testé le jeu. Un vrai bonheur quand on prend l’ascenseur du Normandy sur <a href="https://amzn.to/32fbMNm" rel="noopener" target="_blank"><strong>Mass Effect 2</strong></a> par exemple.</p>
<p><a href="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?ssl=1"><img loading="lazy" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3.jpg?resize=300%2C169&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" width="300" height="169" class="alignright size-medium wp-image-30858 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1392%2C783&amp;ssl=1 1392w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1493%2C840&amp;ssl=1 1493w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3.jpg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3.jpg?resize=300%2C169&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" width="300" height="169" class="alignright size-medium wp-image-30858" srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1392%2C783&amp;ssl=1 1392w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-3-scaled.jpg?resize=1493%2C840&amp;ssl=1 1493w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a>D’un point de vue plus gameplay, on note quelques petits changements bienvenus notamment sur le Mako. Le véhicule peut par exemple profiter d’un turbo pour gravir des montées un peu moins ardu et son canon ne dépend plus de l’assiette du véhicule mais uniquement du réticule de visée. Viser vers le bas alors que le nez du véhicule pointe vers le ciel permet dans tous les cas de toucher les ennemis. Ce sont donc de petites touches qui facilitent clairement la prise en main du titre pour ceux voulant revivre les aventures de Shepard ou les découvrir pour la toute première fois.</p>
<blockquote class="td_pull_quote td_pull_center"><p>L&rsquo;univers du titre de BioWare est une masterclass qu’aucun autre jeu n’a réussi à égaler.</p></blockquote>
<h2>Pas de retour en arrière</h2>
<p><a href="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?ssl=1"><img loading="lazy" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1.jpg?resize=300%2C169&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" width="300" height="169" class="alignleft size-medium wp-image-30854 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1392%2C783&amp;ssl=1 1392w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=747%2C420&amp;ssl=1 747w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1493%2C840&amp;ssl=1 1493w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1.jpg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1.jpg?resize=300%2C169&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" width="300" height="169" class="alignleft size-medium wp-image-30854" srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1392%2C783&amp;ssl=1 1392w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=747%2C420&amp;ssl=1 747w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-scaled.jpg?resize=1493%2C840&amp;ssl=1 1493w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a>En outre, les emplacements de sauvegardes automatiques ont été améliorés là aussi pour le plus grand bonheur de tous. Néanmoins quelques petits bugs subsistent. On verra donc les mêmes soucis d’animation durant certaines scènes, comme un Shepard qui se téléporte au moment de dire « allons sur Illios » ou un Krogan qui râle sur Féros avec son « Saleté de machine ! » et se téléportant de la même manière. Pire, il nous est arrivé à plusieurs reprises de ne pas pouvoir remonter dans le Mako ou de se diriger dans le bâtiment avec un bouton « action » qui ne fonctionnait plus, nous obligeant à recharger la sauvegarde d’avant.<strong> C’est dommage de ne pas avoir corrigé ces petites anicroches bien connues depuis 2007.</strong></p>
<p>Quant aux autres <a href="https://amzn.to/32fbMNm" rel="noopener" target="_blank"><strong>Mass Effect</strong></a>, les changements sont tout de même moins notables. <strong>Mais la fluidité et la résolution des deux autres titres permettent de passer un agréable moment</strong>, même si celui qui écrit ces lignes est toujours aussi dubitatif sur l’orientation très bof de ce 2e volet « Gears of Warien » dans l’espace. D’ailleurs il est fort dommage de ne pas avoir assoupli le gameplay dans cette édition : ne pas pouvoir se coller derrière une protection pendant un chargement d’arme entraînent quelques crises de nerf lorsque l’on joue dans la difficulté maximale avec un personnage qui reste coincé debout comme un abruti. Comme on le dit depuis le début, ça se joue beaucoup sur les détails. </p>
<p><div id="twenty20-1" class="twenty20" style="width: 100% !important; clear: both;"><div class="twentytwenty-container twenty20-1 "><img class="skip-lazy" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-2-scaled.jpg?w=696&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" title="Mass Effect Édition Légendaire comparaison screenshot" data-recalc-dims="1"><noscript><img class="skip-lazy" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-1-2-scaled.jpg?w=696&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" title="Mass Effect Édition Légendaire comparaison screenshot" data-recalc-dims="1" /></noscript><img class="skip-lazy" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-2-2-scaled.jpg?w=696&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" title="Mass Effect Édition Légendaire comparaison screenshot" data-recalc-dims="1"><noscript><img class="skip-lazy" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/Mass-Effect-Edition-Legendaire-comparaison-screenshot-2-2-scaled.jpg?w=696&#038;ssl=1" alt="Mass Effect Édition Légendaire comparaison screenshot" title="Mass Effect Édition Légendaire comparaison screenshot" data-recalc-dims="1" /></noscript></div><script>jQuery(window).on("load", function(){jQuery(".twentytwenty-container.twenty20-1[data-orientation!='vertical']").twentytwenty({default_offset_pct: 0.5});jQuery(".twenty20-1 .twentytwenty-before-label").html("Version remastérisée");jQuery(".twenty20-1 .twentytwenty-after-label").html("Version originale");});</script></div></p>
<p><em>Ce test a été réalisé à partir d’une version dématérialisée, fournie par l’éditeur, sur PS4 (PS5 via la compatibilité ascendante).</em></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_57 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_57 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_57 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_57 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.jeuxvideo24.com/tag/bioware/">Bioware</a></li><li><a href="https://www.jeuxvideo24.com/tag/mass-effect-edition-legendaire/">Mass Effect Édition Légendaire</a></li><li><a href="https://www.jeuxvideo24.com/tag/origin/">Origin</a></li><li><a href="https://www.jeuxvideo24.com/tag/pc/">PC</a></li><li><a href="https://www.jeuxvideo24.com/tag/ps4/">PS4</a></li><li><a href="https://www.jeuxvideo24.com/tag/ps5/">PS5</a></li><li><a href="https://www.jeuxvideo24.com/tag/steam/">Steam</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-one/">Xbox One</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-series-s/">Xbox Series S</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-series-x/">Xbox Series X</a></li></ul></div></div></div></div></div></div><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_62 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62" >
<style>

/* inline tdc_css att */

.tdi_62{
margin-bottom:0px !important;
}

</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_62" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jeuxvideo24.com%2Ftest-mass-effect-edition-legendaire-pc-ps4-xbox-one%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Test+de+Mass+Effect+%C3%89dition+L%C3%A9gendaire+%28PC%2C+PS4%2C+Xbox+One%29&url=https%3A%2F%2Fwww.jeuxvideo24.com%2Ftest-mass-effect-edition-legendaire-pc-ps4-xbox-one%2F&via=jeuxvideo24" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Test+de+Mass+Effect+%C3%89dition+L%C3%A9gendaire+%28PC%2C+PS4%2C+Xbox+One%29 %0A%0A https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One)&body=https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_62" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_65 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_65{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_65 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_65 .tdb-author-photo{
                    width: 96px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_65 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_65 .tdb-social-item i.td-icon-twitter,
				.tdi_65 .tdb-social-item i.td-icon-linkedin,
				.tdi_65 .tdb-social-item i.td-icon-pinterest,
				.tdi_65 .tdb-social-item i.td-icon-blogger,
				.tdi_65 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_65 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_65 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_65{
                    border: 1px solid #ededed;
                }.tdi_65 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_65 .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.jeuxvideo24.com/author/ganon/" class="tdb-author-photo" title="Nonag"><img data-del="avatar" alt src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/03/ganon-avatar.jpg?ssl=1" class="avatar pp-user-avatar avatar-96 photo  jetpack-lazy-image" height="96" width="96" data-lazy-src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/03/ganon-avatar.jpg?resize=96%2C96&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img data-del="avatar" alt='' src='https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/03/ganon-avatar.jpg?resize=96%2C96&#038;ssl=1' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' data-recalc-dims="1" /></noscript></a><div class="tdb-author-info"><a href="https://www.jeuxvideo24.com/author/ganon/" class="tdb-author-name">Nonag</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Ex-achievement whore, redditor, petit trolleur et grand amateur de courses automobiles.</div><div class="tdb-author-social"></div></div></div></div></div></div></div></div><div id="tdi_66" class="tdc-row"><div class="vc_row tdi_67  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_72" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_73 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -36px;
	                    margin-right: -36px;
	                }
	                .tdi_73 .vc_column {
	                    padding-left: 36px;
	                    padding-right: 36px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -28px;
	                    margin-right: -28px;
	                }
	                .tdi_73 .vc_column {
	                    padding-left: 28px;
	                    padding-right: 28px;
	                }
                }
}
/* inline tdc_css att */

.tdi_73{
margin-bottom:-50px !important;
padding-bottom:80px !important;
}

.tdi_73 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_73{
padding-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
padding-bottom:60px !important;
}
}

</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_76 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_76" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>À LA UNE</span></h4></div><div id=tdi_76 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>                        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-worlds-end-club-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de World&rsquo;s End Club (Nintendo Switch)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_77 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/worlds-end-club-sreenshot-affiche-test.jpg?resize=1286%2C723&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_77" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/worlds-end-club-sreenshot-affiche-test.jpg?resize=696%2C391&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-worlds-end-club-nintendo-switch/" rel="bookmark" title="Test de World&rsquo;s End Club (Nintendo Switch)">Test de World&rsquo;s End Club (Nintendo Switch)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span>                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-far-cry-6-pour-le-7-octobre-nouvelles-videos-images-et-figurine/" rel="bookmark" class="td-image-wrap " title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_78 {
                                                      background-image: url("https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=1392%2C783&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_78" style="background-image: url('https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=696%2C392&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-far-cry-6-pour-le-7-octobre-nouvelles-videos-images-et-figurine/" rel="bookmark" title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine">Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-horizon-forbidden-west-la-nouvelle-video-de-gameplay-et-des-screenshots/" rel="bookmark" class="td-image-wrap " title="Horizon Forbidden West : la nouvelle vidéo de gameplay et des screenshots" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_79 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Horizon-Forbidden-West-screenshot-mai-2021-3-scaled.jpg?resize=1392%2C783&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_79" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Horizon-Forbidden-West-screenshot-mai-2021-3-scaled.jpg?resize=696%2C392&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-horizon-forbidden-west-la-nouvelle-video-de-gameplay-et-des-screenshots/" rel="bookmark" title="Horizon Forbidden West : la nouvelle vidéo de gameplay et des screenshots">Horizon Forbidden West : la nouvelle vidéo de gameplay et des screenshots</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-dying-light-2-pour-le-7-decembre-du-gameplay-en-video/" rel="bookmark" class="td-image-wrap " title="Dying Light 2 pour le 7 décembre : du gameplay en vidéo" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_80 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Dying-Light-2-Stay-Human-screenshot-2.jpg?resize=1392%2C783&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_80" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Dying-Light-2-Stay-Human-screenshot-2.jpg?resize=696%2C391&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-dying-light-2-pour-le-7-decembre-du-gameplay-en-video/" rel="bookmark" title="Dying Light 2 pour le 7 décembre : du gameplay en vidéo">Dying Light 2 pour le 7 décembre : du gameplay en vidéo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_81" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_82 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_82 {
	                    margin-left: -36px;
	                    margin-right: -36px;
	                }
	                .tdi_82 .vc_column {
	                    padding-left: 36px;
	                    padding-right: 36px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_82 {
	                    margin-left: -28px;
	                    margin-right: -28px;
	                }
	                .tdi_82 .vc_column {
	                    padding-left: 28px;
	                    padding-right: 28px;
	                }
                }
}
/* inline tdc_css att */

.tdi_82{
padding-bottom:80px !important;
}

.tdi_82 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_82{
padding-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
padding-bottom:60px !important;
}
}

</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-bottom:60px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide tdi_85 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" >
<style>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</style><script>var block_tdi_85 = new tdBlock();
block_tdi_85.id = "tdi_85";
block_tdi_85.atts = '{"image_size":"td_1068x0","meta_info_vert":"content-vert-bottom","nav_icon_size":"eyJhbGwiOiI1NSIsInBvcnRyYWl0IjoiMzgifQ==","color_overlay":"eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiJyZ2JhKDAsMCwwLDApIiwiY29sb3IyIjoicmdiYSgwLDAsMCwwLjgpIiwibWl4ZWRDb2xvcnMiOlt7ImNvbG9yIjoicmdiYSgwLDAsMCwwKSIsInBlcmNlbnRhZ2UiOjUwfV0sImNzcyI6ImJhY2tncm91bmQ6IC13ZWJraXQtbGluZWFyLWdyYWRpZW50KDBkZWcscmdiYSgwLDAsMCwwLjgpLHJnYmEoMCwwLDAsMCkgNTAlLHJnYmEoMCwwLDAsMCkpO2JhY2tncm91bmQ6IGxpbmVhci1ncmFkaWVudCgwZGVnLHJnYmEoMCwwLDAsMC44KSxyZ2JhKDAsMCwwLDApIDUwJSxyZ2JhKDAsMCwwLDApKTsiLCJjc3NQYXJhbXMiOiIwZGVnLHJnYmEoMCwwLDAsMC44KSxyZ2JhKDAsMCwwLDApIDUwJSxyZ2JhKDAsMCwwLDApIn0=","block_template_id":"td_block_template_1","category_id":"1","autoplay":"3","content_width":"","custom_title":"L&#x27;ACTUALIT\u00c9","category_ids":"6,11,7,3,4","block_type":"td_block_slide","separator":"","custom_url":"","title_tag":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85","tdc_css_class":"tdi_85","tdc_css_class_style":"tdi_85_rand_style"}';
block_tdi_85.td_column_number = "1";
block_tdi_85.block_type = "td_block_slide";
block_tdi_85.post_count = "5";
block_tdi_85.found_posts = "3324";
block_tdi_85.header_color = "";
block_tdi_85.ajax_pagination_infinite_stop = "";
block_tdi_85.max_num_pages = "665";
tdBlocksArray.push(block_tdi_85);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">L&#x27;ACTUALITÉ</span></h4></div><div id=tdi_85 class="td_block_inner"><div id="tdi_86" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_86_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-sonic-colors-sonic-origins-et-dautres-pour-les-30-ans-de-sonic/" rel="bookmark" class="td-image-wrap " title="Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de Sonic" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_87 {
                                                      background-image: url("https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/sonic-colors-ultimate-screenshot.jpg?resize=1471%2C828&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_87" style="background-image: url('https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/sonic-colors-ultimate-screenshot.jpg?resize=1068%2C601&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-sonic-colors-sonic-origins-et-dautres-pour-les-30-ans-de-sonic/" rel="bookmark" title="Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de Sonic">Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de Sonic</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T10:20:27+02:00" >29 mai 2021</time></span></div></div></div><div id="tdi_86_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-les-35-ans-de-dragon-quest-le-plein-dannonces/" rel="bookmark" class="td-image-wrap " title="Les 35 ans de Dragon Quest : le plein d&rsquo;annonces" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_88 {
                                                      background-image: url("https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/dragon-quest-III-2D-HD-remake-screenshot-annonce.jpg?resize=1920%2C1080&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_88" style="background-image: url('https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/dragon-quest-III-2D-HD-remake-screenshot-annonce.jpg?resize=1068%2C601&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-les-35-ans-de-dragon-quest-le-plein-dannonces/" rel="bookmark" title="Les 35 ans de Dragon Quest : le plein d&rsquo;annonces">Les 35 ans de Dragon Quest : le plein d&rsquo;annonces</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T09:44:15+02:00" >29 mai 2021</time></span></div></div></div><div id="tdi_86_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-far-cry-6-pour-le-7-octobre-nouvelles-videos-images-et-figurine/" rel="bookmark" class="td-image-wrap " title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_89 {
                                                      background-image: url("https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=2136%2C1202&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_89" style="background-image: url('https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=1068%2C601&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-far-cry-6-pour-le-7-octobre-nouvelles-videos-images-et-figurine/" rel="bookmark" title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine">Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T21:16:55+02:00" >28 mai 2021</time></span></div></div></div><div id="tdi_86_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-horizon-forbidden-west-la-nouvelle-video-de-gameplay-et-des-screenshots/" rel="bookmark" class="td-image-wrap " title="Horizon Forbidden West : la nouvelle vidéo de gameplay et des screenshots" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_90 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Horizon-Forbidden-West-screenshot-mai-2021-3-scaled.jpg?resize=2136%2C1202&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_90" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Horizon-Forbidden-West-screenshot-mai-2021-3-scaled.jpg?resize=1068%2C601&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-horizon-forbidden-west-la-nouvelle-video-de-gameplay-et-des-screenshots/" rel="bookmark" title="Horizon Forbidden West : la nouvelle vidéo de gameplay et des screenshots">Horizon Forbidden West : la nouvelle vidéo de gameplay et des screenshots</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T00:47:28+02:00" >28 mai 2021</time></span></div></div></div><div id="tdi_86_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-dying-light-2-pour-le-7-decembre-du-gameplay-en-video/" rel="bookmark" class="td-image-wrap " title="Dying Light 2 pour le 7 décembre : du gameplay en vidéo" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_91 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Dying-Light-2-Stay-Human-screenshot-2.jpg?resize=1931%2C1086&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_91" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Dying-Light-2-Stay-Human-screenshot-2.jpg?resize=1068%2C601&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-dying-light-2-pour-le-7-decembre-du-gameplay-en-video/" rel="bookmark" title="Dying Light 2 pour le 7 décembre : du gameplay en vidéo">Dying Light 2 pour le 7 décembre : du gameplay en vidéo</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T00:13:38+02:00" >28 mai 2021</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_93{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
width:70% !important;
}
}

</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_94 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_94" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_94{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_94 .comment-link{
            display: inline-block;
        }.tdi_94 .comment{
            border-bottom-style: dashed;
        }.tdi_94 .comment .children{
            border-top-style: dashed;
        }.tdi_94 .td-block-title a,
        .tdi_94 .td-block-title span{
            font-family:Lato !important;font-weight:900 !important;letter-spacing:1px !important;
        }.tdi_94 cite{
            font-family:Oswald !important;font-size:16px !important;font-weight:500 !important;
        }.tdi_94 .comment-content p{
            font-family:Lato !important;font-size:15px !important;line-height:1.4 !important;
        }.tdi_94 .comment-reply-title{
            font-family:Lato !important;font-weight:900 !important;letter-spacing:1px !important;
        }.tdi_94 input[type=text],
        .tdi_94 textarea{
            font-family:Lato !important;font-size:15px !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }

/* phone */
@media (max-width: 767px){
.tdi_94 cite{
            font-family:Oswald !important;font-size:15px !important;font-weight:500 !important;
        }.tdi_94 .comment-content p{
            font-family:Lato !important;font-size:14px !important;line-height:1.4 !important;
        }.tdi_94 input[type=text],
        .tdi_94 textarea{
            font-family:Lato !important;font-size:14px !important;
        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire...					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=133713098&#038;postid=32011&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Laisser+un+commentaire...&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7f468743c8c84f1a282b761944c6287d7ea369d8#parent=https%3A%2F%2Fwww.jeuxvideo24.com%2Ftest-mass-effect-edition-legendaire-pc-ps4-xbox-one%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nonag"></span><meta itemprop="datePublished" content="2021-05-31T10:30:45+02:00"><meta itemprop="dateModified" content="2021-05-30T21:12:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jeuxvideo24.com/test-mass-effect-edition-legendaire-pc-ps4-xbox-one/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/logo_JV24-header-sitev3.png"></span><meta itemprop="name" content="jeuxvideo24"></span><meta itemprop="headline" content="&lt;center&gt;&lt;img src=&quot;https://www.jeuxvideo24.com/wp-content/uploads/2021/05/mass-effect-edition-legendaire-custom-packshot.jpg&quot; width=&quot;150&quot; height=&quot;188&quot; class=&quot;alignnone size-medium wp-image-27692&quot; /&gt;&lt;/center&gt;&lt;br&gt;
&lt;p&gt;&lt;u&gt;Développeur&lt;/u&gt; : BioWare&lt;/p&gt;
&lt;p&gt;&lt;u&gt;Éditeur&lt;/u&gt; : Electronic Arts&lt;/p&gt;
&lt;p&gt;&lt;u&gt;Sortie&lt;/u&gt; : 14/05/2021&lt;/p&gt;
&lt;p&gt;&lt;u&gt;Supports&lt;/u&gt; : PC / PS4 / Xbox One&lt;/p&gt;
"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Mass-Effect-Edition-Legendaire-custom-art-scaled.jpg?fit=2560%2C1440&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1440"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Product"><meta itemprop="name" content="Test de Mass Effect Édition Légendaire (PC, PS4, Xbox One)"><span class="td-page-meta" itemprop="brand" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name " content = "jeuxvideo24"></span><meta itemprop="description" content="Ce &lt;a href=&quot;https://amzn.to/32fbMNm&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;&lt;strong&gt;Mass Effect Édition Légendaire&lt;/strong&gt;&lt;/a&gt; est un bon moyen de découvrir ou de se remémorer les aventures du ou de la commandant(e) Shepard sur plus de 100 heures. Toujours aussi immersif, l’univers du titre de &lt;em&gt;Bioware&lt;/em&gt; est une masterclass qu’aucun autre jeu n’a réussi à égaler. Si l’expérience reste très agréable et les améliorations techniques visibles, il est en revanche dommage que les petits bugs de l’époque soient toujours de la partie et que le gameplay, notamment dans le second volet, n’ait pas eu de légères modifications pour rendre l’action plus souple. Quoi qu’il en soit, si vous êtes un fan de science-fiction ou que vous étiez trop jeune il y a 13 ans, cette &lt;a href=&quot;https://amzn.to/32fbMNm&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;&lt;strong&gt;Édition Légendaire&lt;/strong&gt;&lt;/a&gt; est clairement le meilleur moyen de découvrir une licence qui a marqué bon nombre de joueurs. "><meta itemprop="image " content = "https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Mass-Effect-Edition-Legendaire-custom-art-scaled.jpg?fit=2560%2C1440&ssl=1"><meta itemprop="sku " content = "test-mass-effect-edition-legendaire-pc-ps4-xbox-one"><meta itemprop="mpn " content = "32011"><span itemprop="aggregateRating" itemscope itemtype="https://schema.org/aggregateRating"><meta itemprop="ratingValue" content = "4"><meta itemprop="ratingCount" content = "1"></span></span><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content="4"> </span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jeuxvideo24.com/"><img class="td-retina-data" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/logo_JV24-header-sitev3.png" data-retina="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/logo_JV24-header-site-retina-300x51.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24" width="" /></a></div><div class="footer-text-wrap">Magazine online de jeux vidéo sur PC (Windows 10), Sony PlayStation 5 (PS5), PlayStation 4 (PS4), PS4 Pro, PlayStation VR (PSVR), Nintendo Switch, Microsoft Xbox Series X, Xbox One (XOne), Xbox One S, Xbox One X, Wii U, 3DS, 2DS, PlayStation 3 (PS3), PlayStation Vita (PS Vita), Xbox 360 (X360), iPhone, iPad et Android.<br>
<br></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_96 td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .tdi_96 .block-title > * {
                color: #FFFFFF;
            }
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RETROUVEZ-NOUS SUR LES RESEAUX :</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,067</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/jeuxvideo24com"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://instagram.com/jeuxvideo24#"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,272</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/jeuxvideo24"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">13,900</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/jeuxvideo24"  target="_blank" >S'abonner</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div id="wp-discord" class="wpd-dark">
<div class="wpd-head">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/icon.png" class="wpd-icon">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/discord.png" class="wpd-name">
<h3>jeuxvideo24</h3>
</div>
<div class="wpd-info">
<span><strong>30</strong> User(s) Online</span>
<a href="https://discordapp.com/invite/vGnm9BPT" target="_blank">Join Server</a>
<ul class="wpd-users"><li><img src="//cdn.discordapp.com/widget-avatars/GTAOcYXTwcZoMkhJSnTfDE8JUAWqWRr7x4N12KTVJEc/LnVfKJDy4gQnz4Fll9ufytgX7em_c0USDUSf6bYnBUMtFd2nBwgjvrY1FJJdC29KjzlRSDNtaw1I2JQidnjz95a1wBzX9fDZ1sxP3NC9SN2AZNGt3CPLCSSDA7E5Rtemoe1rTrMy7HWf0g"><strong>Sarys</strong><span class="wpd-status dnd"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/Ctf3S2Qq2kzdiID9TDapN1hZEwS4R6aGOFmkeSd2D5E/wMIewQVVvWoDC8R4WdCCkeAYhixl4FEXWJz3Z1nIgdM7USj_le6ZpU27mFy-UW56bNOD54MRAJTErd9UTyOH1BTEZaKPG6r3Iqb5ubgE89RUOnltMC0OxkgPCwJ1OISw-LMkAE1pmFqiPA"><strong>Pitivier062 (Famille2Geek)</strong><span class="wpd-status dnd"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/uNPfHOkMZrdfVe9-DjoCkDDXP0XH9GpRLMhT_WByqG8/61s0LJjaDUewpk9j_bduRaA7x0OoDSl6dQbO2qCVbbP8iw_bBQmMBVtywB-5EMCK_MQHeSvbNz2WOMivEdZx-OB4HNP-qEov3PBXpyEHQzrJZSayExdV1f2b0Q9tJcQqejLGb_VNsjsU1w"><strong>Ichi</strong><span class="wpd-status online"></span></li></ul></div>
</div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-209"><a href="https://www.jeuxvideo24.com/mentions-legales/">À propos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2008 - 2021 jeuxvideo24 | <a href= "http://www.jeremy-fauvernier.fr" target="_blank" ><font color="white" >Jérémy Fauvernier</font></a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-worlds-end-club-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de World&rsquo;s End Club (Nintendo Switch)" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/worlds-end-club-sreenshot-affiche-test.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/worlds-end-club-sreenshot-affiche-test.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/worlds-end-club-sreenshot-affiche-test.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="world&#039;s end club sreenshot affiche test" title="Test de World&rsquo;s End Club (Nintendo Switch)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-worlds-end-club-nintendo-switch/" rel="bookmark" title="Test de World&rsquo;s End Club (Nintendo Switch)">Test de World&rsquo;s End Club (Nintendo Switch)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>                                <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-sonic-colors-sonic-origins-et-dautres-pour-les-30-ans-de-sonic/" rel="bookmark" class="td-image-wrap " title="Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de Sonic" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/sonic-colors-ultimate-screenshot.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/sonic-colors-ultimate-screenshot.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/sonic-colors-ultimate-screenshot.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="sonic colors ultimate screenshot" title="Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de Sonic" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-sonic-colors-sonic-origins-et-dautres-pour-les-30-ans-de-sonic/" rel="bookmark" title="Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de Sonic">Sonic Colors, Sonic Origins et d&rsquo;autres pour les 30 ans de...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T10:20:27+02:00" >29 mai 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-les-35-ans-de-dragon-quest-le-plein-dannonces/" rel="bookmark" class="td-image-wrap " title="Les 35 ans de Dragon Quest : le plein d&rsquo;annonces" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/dragon-quest-III-2D-HD-remake-screenshot-annonce.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/dragon-quest-III-2D-HD-remake-screenshot-annonce.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/dragon-quest-III-2D-HD-remake-screenshot-annonce.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="dragon quest III 2D HD remake screenshot annonce" title="Les 35 ans de Dragon Quest : le plein d&rsquo;annonces" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-les-35-ans-de-dragon-quest-le-plein-dannonces/" rel="bookmark" title="Les 35 ans de Dragon Quest : le plein d&rsquo;annonces">Les 35 ans de Dragon Quest : le plein d&rsquo;annonces</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T09:44:15+02:00" >29 mai 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-far-cry-6-pour-le-7-octobre-nouvelles-videos-images-et-figurine/" rel="bookmark" class="td-image-wrap " title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/far-cry-6-screenshot-mai-2021-5-scaled.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="far cry 6 screenshot mai 2021" title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-far-cry-6-pour-le-7-octobre-nouvelles-videos-images-et-figurine/" rel="bookmark" title="Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos, images et figurine">Far Cry 6 pour le 7 octobre : infos, nouvelles vidéos,...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T21:16:55+02:00" >28 mai 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60b4eb59da912
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Taille titres de news dans Home
*/

.td_module_mx7 .entry-title {
    font-size: 19px;
}

/*
Taille titres de news dans page News
*/

.td_module_6 .entry-title {
    font-size: 20px;
}

/*
Taille titres des articles dans bloc home Big Grid 5
*/

.td_block_big_grid_fl_5 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Taille titres des articles dans bloc home Big Grid 8
*/

.td_block_big_grid_fl_8 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Widget commentaires recents
*/

.widget_recent_comments .comment-link {
    font-style: normal;
}

.comment-avatar {
margin-right: 10px;
}

/* Bloquer accès aux non-admins */


/*Taille ajustée note version mobile */
@media screen and (max-width: 767px) {
    .td-review-score .td-review-overall {
        transform:none; 
    }
}

/*
Bouton inscription Home
*/
	.wpb_raw_html a {
		background-color: black;
		padding: 10px 20px;
		border-radius: 5px;
	}

/*
Taille titre shortcode spoiler
*/
	
.su-spoiler-title {
    font-size: 16px;
    }

  
.td-post-content h3 {
    font-size: 18px;
    }
    
    /*  
Cacher boutons NOTES et RESUME et note supérieure droit dans test et preview
*/

.td-review-header{

display:none;

 
}

.td-review-overall{

padding: 0 0 100px 0;
line-height: 10px;

 
}

.td-review-summary .block-title{

display:none;

}


.td-review-percent{

display:none;

}



/*  
Cacher bouton des catégories dans les pages hors Home
*/

.td-post-category{


display:none;


}

/*  
Cacher nom en dessous tag categories dans Home
*/

.td_block_big_grid_fl_5 .td-post-author-name{
display:none;
}

/*  
Cacher boutons RS google et pinterest et second bouton twitter
*/

.td-social-google, .td-social-pinterest{
display:none!important;
}

.td-classic-twitter{
display:none!important;
}

/*  
Couleur boutons pagination ajax Home
*/

.td-ajax-prev-page,
.td-ajax-next-page {
background-color: #b6281e;
}

/*  
En-tete test et preview
*/

.td-post-sub-title {
font-style:normal;
}

/*  
Citations*/

.td-post-content .td_pull_quote {
background-color: #FCFCFC;
border-left: 2px solid #dd3333;
padding: 15px 23px 1px 23px;
position: relative;
top: 6px;
clear: both;
}

@media (max-width: 767px){
.td_block_big_grid_flex_2 .td_module_flex_6 {
width: 100%;
}
.td_block_big_grid_flex_2 .td_module_flex_7 {
width: 80%;
}
}
</style>

        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.7' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.7' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Force du mot de passe inconnue.","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyenne","strong":"Forte","mismatch":"Non concordance"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c32c7cd76d","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/admin-ajax.php","nonce":"8a475b2541","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
/*
Taille titre shortcode spoiler
*/
		
.su-spoiler-title {
    font-size: 18px;
    }

.su-note-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }

.su-heading-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.jeuxvideo24.com/wp-content/uploads/2019/09/background_red.png\' alt="background_red">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

jQuery(document).ready(function() {
    jQuery("#tdi_86").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_86 .prevButton"),
        navNextSelector: jQuery("#tdi_86 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=133713098&postid=32011&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Laisser+un+commentaire...&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7f468743c8c84f1a282b761944c6287d7ea369d8#parent=https%3A%2F%2Fwww.jeuxvideo24.com%2Ftest-mass-effect-edition-legendaire-pc-ps4-xbox-one%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=133713098&postid=32011&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Laisser+un+commentaire...&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7f468743c8c84f1a282b761944c6287d7ea369d8#parent=https%3A%2F%2Fwww.jeuxvideo24.com%2Ftest-mass-effect-edition-legendaire-pc-ps4-xbox-one%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'133713098',post:'32011',tz:'2',srv:'www.jeuxvideo24.com'} ]);
	_stq.push([ 'clickTrackerInit', '133713098', '32011' ]);
</script>

		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 2.995 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-31 15:57:45 -->

<!-- super cache -->