<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>tinyBuild Connect : 7 jeux pour le catalogue de cette première édition - jeuxvideo24</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jeuxvideo24.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="65oYG6PUWlQoOmPWcze_XfcyT65v51KwHs6-PwnXxnw" />
<link rel="icon" type="image/png" href="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/favicon-jeuxvideo24.gif"><link rel="apple-touch-icon" sizes="76x76" href="http://www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall-300x300.jpg"/><link rel="apple-touch-icon" sizes="120x120" href="http://www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall-300x300.jpg"/><link rel="apple-touch-icon" sizes="152x152" href="http://www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall-300x300.jpg"/><link rel="apple-touch-icon" sizes="114x114" href="http://www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall-300x300.jpg"/><link rel="apple-touch-icon" sizes="144x144" href="http://www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall-300x300.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le 14 septembre 2021 a eu lieu la première édition du tinyBuild Connect. Au programme, sept jeux ont été mis sous les projecteurs." />
	<link rel="canonical" href="https://www.jeuxvideo24.com/news-tinybuild-jeux-premiere-edition/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="tinyBuild Connect : 7 jeux pour le catalogue de cette première édition - jeuxvideo24" />
	<meta property="og:description" content="Le 14 septembre 2021 a eu lieu la première édition du tinyBuild Connect. Au programme, sept jeux ont été mis sous les projecteurs." />
	<meta property="og:url" content="https://www.jeuxvideo24.com/news-tinybuild-jeux-premiere-edition/" />
	<meta property="og:site_name" content="jeuxvideo24" />
	<meta property="article:publisher" content="https://www.facebook.com/jeuxvideo24com" />
	<meta property="article:published_time" content="2021-09-15T18:32:33+00:00" />
	<meta property="og:image" content="https://www.jeuxvideo24.com/wp-content/uploads/2021/09/tinybuild-connect-cover-article.jpg" />
	<meta property="og:image:width" content="1606" />
	<meta property="og:image:height" content="822" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jeuxvideo24" />
	<meta name="twitter:site" content="@jeuxvideo24" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Mr.J" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux" href="https://www.jeuxvideo24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux des commentaires" href="https://www.jeuxvideo24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; tinyBuild Connect : 7 jeux pour le catalogue de cette première édition Flux des commentaires" href="https://www.jeuxvideo24.com/news-tinybuild-jeux-premiere-edition/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.0.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-102643928-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jeuxvideo24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='twenty20-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-discord-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/css/wp-discord.css?ver=0.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jeuxvideo24.com/wp-content/themes/Newspaper/style.css?ver=11.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=b511f8c2778c2a3cb2d96b70ab83651f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.jeuxvideo24.com","hash_tracking":"false","ua":"UA-102643928-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.0.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1' id='revmin-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/js/wp-discord.js?ver=0.4.3' id='wp-discord-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.jeuxvideo24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jeuxvideo24.com/wp-json/wp/v2/posts/34801" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jeuxvideo24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuxvideo24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://wp.me/p932SS-93j' />
<link rel="alternate" type="application/json+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-tinybuild-jeux-premiere-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-tinybuild-jeux-premiere-edition%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a6a3acc909","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/","wpRestNonce":"a6a3acc909","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/","wpRestNonce":"a6a3acc909","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":34801};
    </script>
    			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jeuxvideo24.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jeuxvideo24.com/category/news/officiel/",
                    "name": "Officiel"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #b6281e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b6281e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b6281e;
                }
                .tdm-btn-style1 {
					background-color: #b6281e;
				}
				.tdm-btn-style2:before {
				    border-color: #b6281e;
				}
				.tdm-btn-style2 {
				    color: #b6281e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b6281e;
                    -moz-box-shadow: 0 2px 16px #b6281e;
                    box-shadow: 0 2px 16px #b6281e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b6281e;
                    -moz-box-shadow: 0 4px 26px #b6281e;
                    box-shadow: 0 4px 26px #b6281e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-34801 single-format-standard td-standard-pack tdm-menu-active-style2 news-tinybuild-jeux-premiere-edition global-block-template-1 td-magazine single_template_6 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33164"><a href="https://www.jeuxvideo24.com/category/news/officiel/">OFFICIEL</a></li>
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33162"><a href="https://www.jeuxvideo24.com/category/news/business/">BUSINESS</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33166"><a href="https://www.jeuxvideo24.com/category/news/sur-le-web/">SUR LE WEB</a></li>
	<li id="menu-item-33163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33163"><a href="https://www.jeuxvideo24.com/category/news/materiel/">MATÉRIEL</a></li>
	<li id="menu-item-33161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33161"><a href="https://www.jeuxvideo24.com/category/news/bon-plan/">BON PLAN</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33165"><a href="https://www.jeuxvideo24.com/category/news/rumeur/">RUMEUR</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a></li>
<li id="menu-item-24063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a></li>
<li id="menu-item-33160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33160"><a>Vidéos exclusives<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">PREMIÈRES MINUTES</a></li>
	<li id="menu-item-5036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">ON A TERMINÉ POUR VOUS</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-201"><a target="_blank" rel="noopener" href="https://discord.gg/gpXr5WS"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/discord-icon-2.png" width="18" height="18">  Rejoignez-nous sur Discord</a></li>
<li id="menu-item-3430" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3430"><a href="http://steamcommunity.com/groups/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/steam-icon.png" width="18" height="18"> Steam</a></li>
<li id="menu-item-2183" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2183"><a href="https://www.twitch.tv/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/twitch-icon-black-e1504222841782.png" width="18" height="18"> Twitch</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié ? Cliquez ici.</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.jeuxvideo24.com/">
            <img class="td-retina-data" data-retina="http://www.jeuxvideo24.com/wp-content/uploads/2021/06/logo_jeuxvideo24-big-300x51.png" src="http://www.jeuxvideo24.com/wp-content/uploads/2021/06/logo_jeuxvideo24-big-300x51.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24"/>
            <span class="td-visual-hidden">jeuxvideo24</span>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33164"><a href="https://www.jeuxvideo24.com/category/news/officiel/">OFFICIEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33162"><a href="https://www.jeuxvideo24.com/category/news/business/">BUSINESS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33166"><a href="https://www.jeuxvideo24.com/category/news/sur-le-web/">SUR LE WEB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33163"><a href="https://www.jeuxvideo24.com/category/news/materiel/">MATÉRIEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33161"><a href="https://www.jeuxvideo24.com/category/news/bon-plan/">BON PLAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33165"><a href="https://www.jeuxvideo24.com/category/news/rumeur/">RUMEUR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "461";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "93";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-paw-patrol-la-patpatrouille-le-film-a-la-rescousse-adventure-city/" rel="bookmark" class="td-image-wrap " title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="pat patrouille rescousse aventure city key art" title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-paw-patrol-la-patpatrouille-le-film-a-la-rescousse-adventure-city/" rel="bookmark" title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City">Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-clid-the-snail-ps4-ps5/" rel="bookmark" class="td-image-wrap " title="Test de Clid the Snail (PS4, PS5)" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/Clid-the-Snail-PS4-Test-cover.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/Clid-the-Snail-PS4-Test-cover.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/Clid-the-Snail-PS4-Test-cover.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Test de Clid the Snail (PS4, PS5)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-clid-the-snail-ps4-ps5/" rel="bookmark" title="Test de Clid the Snail (PS4, PS5)">Test de Clid the Snail (PS4, PS5)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s-ps5/" rel="bookmark" class="td-image-wrap " title="Test de The Medium (PC, Xbox Series X|S, PS5)" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/the-medium-key-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/the-medium-key-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/the-medium-key-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="the medium key art" title="Test de The Medium (PC, Xbox Series X|S, PS5)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s-ps5/" rel="bookmark" title="Test de The Medium (PC, Xbox Series X|S, PS5)">Test de The Medium (PC, Xbox Series X|S, PS5)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-ghost-of-tsushima-director-s-cut-ps4-ps5/" rel="bookmark" class="td-image-wrap " title="Test de Ghost of Tsushima : Director&rsquo;s Cut (PS4, PS5)" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/ghost-of-tsushima-directors-cut-key-art-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/ghost-of-tsushima-directors-cut-key-art-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/ghost-of-tsushima-directors-cut-key-art-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="ghost of tsushima director&#039;s cut key art" title="Test de Ghost of Tsushima : Director&rsquo;s Cut (PS4, PS5)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-ghost-of-tsushima-director-s-cut-ps4-ps5/" rel="bookmark" title="Test de Ghost of Tsushima : Director&rsquo;s Cut (PS4, PS5)">Test de Ghost of Tsushima : Director&rsquo;s Cut (PS4, PS5)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-road-96-pc-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de Road 96 (PC, Nintendo Switch)" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/road-96-key-art-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/road-96-key-art-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/road-96-key-art-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="road 96 key art" title="Test de Road 96 (PC, Nintendo Switch)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-road-96-pc-nintendo-switch/" rel="bookmark" title="Test de Road 96 (PC, Nintendo Switch)">Test de Road 96 (PC, Nintendo Switch)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "138";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "28";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-new-world-premieres-impressions-sur-lavenir-du-meuporg/" rel="bookmark" class="td-image-wrap " title="Preview de New World : nos impressions sur l&rsquo;avenir du Meuporg" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/new-world-key-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/new-world-key-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/new-world-key-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="new world key art" title="Preview de New World : nos impressions sur l&rsquo;avenir du Meuporg" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-new-world-premieres-impressions-sur-lavenir-du-meuporg/" rel="bookmark" title="Preview de New World : nos impressions sur l&rsquo;avenir du Meuporg">Preview de New World : nos impressions sur l&rsquo;avenir du Meuporg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-beta-de-back-4-blood-avis-de-nonag/" rel="bookmark" class="td-image-wrap " title="Bêta de Back 4 Blood : l&rsquo;avis de Nonag" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/back-4-blood-key-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/back-4-blood-key-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/back-4-blood-key-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="back 4 blood key art" title="Bêta de Back 4 Blood : l&rsquo;avis de Nonag" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-beta-de-back-4-blood-avis-de-nonag/" rel="bookmark" title="Bêta de Back 4 Blood : l&rsquo;avis de Nonag">Bêta de Back 4 Blood : l&rsquo;avis de Nonag</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-in-sound-mind-on-plonge-jeu-horreur-psychologique-de-we-create-stuff/" rel="bookmark" class="td-image-wrap " title="Preview de In Sound Mind : on a plongé dans l&rsquo;esprit torturé du jeu" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/07/in-sound-mind-key-art-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/07/in-sound-mind-key-art-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/07/in-sound-mind-key-art-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="in sound mind key art" title="Preview de In Sound Mind : on a plongé dans l&rsquo;esprit torturé du jeu" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-in-sound-mind-on-plonge-jeu-horreur-psychologique-de-we-create-stuff/" rel="bookmark" title="Preview de In Sound Mind : on a plongé dans l&rsquo;esprit torturé du jeu">Preview de In Sound Mind : on a plongé dans l&rsquo;esprit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-encased-on-a-fait-nos-premiers-pas-dans-le-dome/" rel="bookmark" class="td-image-wrap " title="Preview de Encased : on a fait nos premiers pas dans le Dôme" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Encased-new-keyart-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Encased-new-keyart-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Encased-new-keyart-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Encased new keyart" title="Preview de Encased : on a fait nos premiers pas dans le Dôme" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-encased-on-a-fait-nos-premiers-pas-dans-le-dome/" rel="bookmark" title="Preview de Encased : on a fait nos premiers pas dans le Dôme">Preview de Encased : on a fait nos premiers pas dans&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-hot-wheels-unleashed-on-a-joue-aux-petites-voitures-de-milestone-et-mattel/" rel="bookmark" class="td-image-wrap " title="Preview de Hot Wheels Unleashed : on a joué aux petites voitures de Milestone et Mattel" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Hot-Wheels-Unleashed-kay-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Hot-Wheels-Unleashed-kay-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Hot-Wheels-Unleashed-kay-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Hot Wheels Unleashed key art" title="Preview de Hot Wheels Unleashed : on a joué aux petites voitures de Milestone et Mattel" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-hot-wheels-unleashed-on-a-joue-aux-petites-voitures-de-milestone-et-mattel/" rel="bookmark" title="Preview de Hot Wheels Unleashed : on a joué aux petites voitures de Milestone et Mattel">Preview de Hot Wheels Unleashed : on a joué aux petites&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33160"><a>Vidéos exclusives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">PREMIÈRES MINUTES</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">ON A TERMINÉ POUR VOUS</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-34801" class="td-post-template-6 post-34801 post type-post status-publish format-standard has-post-thumbnail category-une category-officiel tag-do-my-best-games tag-happys-humble-burger-farm tag-hello-neighbor tag-nintendo-switch tag-pc tag-ps4 tag-ps5 tag-the-bookwalker tag-tinybuild-connect tag-video tag-xbox-one tag-xbox-series-s tag-xbox-series-x td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/tinybuild-connect-cover-article.jpg?fit=1606%2C822&ssl=1">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jeuxvideo24.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Officiel</span></div>
                <header class="td-post-title">

                                        <h1 class="entry-title">tinyBuild Connect : 7 jeux pour le catalogue de cette première édition</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.jeuxvideo24.com/author/mr-j/">Mr.J</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T20:32:33+02:00" >15 septembre 2021</time></span>                                                <div class="td-post-comments"><a href="https://www.jeuxvideo24.com/news-tinybuild-jeux-premiere-edition/#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content tagdiv-type">
        <p>Le 14 septembre 2021 fut un jour particulier pour l’éditeur <em><a href="https://www.tinybuild.com/" target="_blank" rel="noopener">tinyBuild</a></em>. Après une <a href="https://www.jeuxvideo24.com/gamescom/" target="_blank" rel="noopener">gamescom</a> clôturant les conférences vidéoludiques estivales, et avant un <strong>Tokyo Game Show</strong> qui risque de faire grand bruit au début de l&rsquo;automne, la maison fondée par Alex Nichiporchik, Luke Burtis et Tom Brien s’est permise de lancer la première édition de son <strong>tinyBuild Connect</strong>. Présenté par Sergey Smirnov alias Xsarion, Senior Community et Social Media Manager, ce Showcase digital d’une vingtaine de minutes fut une invitation à la rencontre des nouveautés du catalogue de la boîte.</p>
<h2>Le plus grand voleur des histoires</h2>
<p>Parmi elles fut notamment révélé le nouveau projet du studio <em>Do My Best Games</em>, les créateurs de l’excellent <strong>The Final Station</strong>. Il s’agit de <strong>The Bookwalker</strong>, une expérience psychédélique, alternant curieusement entre vue isométrique et caméra subjective, aux côtés d’un voleur d’un genre particulier voire surnaturel. Son truc à lui est de plonger littéralement à travers les livres dans le but d’y chaparder des pièces uniques. Pour le coup, son approche semble insaisissable. Toutefois, comme le montre sa bande-annonce, son prochain casse pourrait prendre une tournure des plus inattendues.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="696" height="392" src="https://www.youtube.com/embed/r3aqg00KmV0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Aventure narrative sur fond de puzzle-game, <strong>The Bookwalker</strong> est prévu, pour l’instant, uniquement sur PC. Sans date précise.</p>
<h2>Creepy Burger</h2>
<p>Vous souhaitez explorer le monde prospère de la restauration rapide par le biais d’une expérience aussi enrichissante que marquante ? La clé de vos projets pourrait bien être <strong>Happy’s Humble Burger Farm</strong>. Pour ceux qui l’auraient loupé lors du <a href="https://www.guerrillacollective.com/" target="_blank" rel="noopener">festival digital Guerilla Collective 2021</a>, derrière ce nom se cache en réalité la suite de <strong>Happy’s Humble Burger Barn</strong>, un jeu rendant hommage à la génération PS1 en mariant simulation de cuisine au genre sombre du survival-horror. Dans ce type de job, il convient notamment de savoir gérer aussi bien une troupe de clients affamés que des créatures sanguinaires à l’apparence de mascottes.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="696" height="392" src="https://www.youtube.com/embed/ts2pRgAtCN0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Développé par le studio <em>Scythe Dev Team</em>, <strong>Happy’s Humbler Burger Farm</strong> vous donne rendez-vous en fin d’année sur PC, PS4 / PS5, Xbox Series X|S et Nintendo Switch.</p>
<h2>Mon Voisin le Tueur 2</h2>
<p>Puis, pour rester dans le genre horreur, l’éditeur n’a évidemment pas manqué le coche pour remettre en avant une de ses licences phares. Reconnaissable à l’évocation de Théodore Peterson, le nom de ce voisin au comportement étrange, il s’agit bien évidemment de <strong>Hello Neighbor</strong> dont le deuxième épisode se trouve actuellement dans sa phase <a href="https://www.helloneighbor2.com/" target="_blank" rel="noopener">Alpha 1.5</a>. Ainsi, en attendant de se finaliser, le titre de <em>Dynamic Pixels</em> se laisse approcher par le biais d’une nouvelle présentation de gameplay. L’occasion pour le joueur, qui incarnera cette fois un journaliste cherchant à résoudre l’affaire autour de la mystérieuse maison de Raven Brooks, d&rsquo;avoir un aperçu des nouvelles possibilités en termes d’infiltration.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="696" height="392" src="https://www.youtube.com/embed/LU1KjOhyato?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Bien évidemment, d&rsquo;autres projets restent à découvrir, comme un Star Wars au pays des arachnides avec <strong>Spiderheck</strong> ou des machines qui se la jouent MacGyver dans <strong>Despot&rsquo;s Game</strong>. L&rsquo;intégralité de l&rsquo;événement et les sept jeux présentés se trouvent ci-dessous.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="696" height="392" src="https://www.youtube.com/embed/VJ9FTM0myz4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.jeuxvideo24.com/tag/do-my-best-games/">Do My Best Games</a></li><li><a href="https://www.jeuxvideo24.com/tag/happys-humble-burger-farm/">Happy’s Humble Burger Farm</a></li><li><a href="https://www.jeuxvideo24.com/tag/hello-neighbor/">Hello Neighbor</a></li><li><a href="https://www.jeuxvideo24.com/tag/nintendo-switch/">Nintendo Switch</a></li><li><a href="https://www.jeuxvideo24.com/tag/pc/">PC</a></li><li><a href="https://www.jeuxvideo24.com/tag/ps4/">PS4</a></li><li><a href="https://www.jeuxvideo24.com/tag/ps5/">PS5</a></li><li><a href="https://www.jeuxvideo24.com/tag/the-bookwalker/">The Bookwalker</a></li><li><a href="https://www.jeuxvideo24.com/tag/tinybuild-connect/">tinyBuild Connect</a></li><li><a href="https://www.jeuxvideo24.com/tag/video/">Vidéo</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-one/">Xbox One</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-series-s/">Xbox Series S</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-series-x/">Xbox Series X</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jeuxvideo24.com/news-tinybuild-jeux-premiere-edition/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-tinybuild-jeux-premiere-edition%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=tinyBuild+Connect+%3A+7+jeux+pour+le+catalogue+de+cette+premi%C3%A8re+%C3%A9dition&url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-tinybuild-jeux-premiere-edition%2F&via=jeuxvideo24" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=tinyBuild+Connect+%3A+7+jeux+pour+le+catalogue+de+cette+premi%C3%A8re+%C3%A9dition %0A%0A https://www.jeuxvideo24.com/news-tinybuild-jeux-premiere-edition/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=tinyBuild Connect : 7 jeux pour le catalogue de cette première édition&body=https://www.jeuxvideo24.com/news-tinybuild-jeux-premiere-edition/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.jeuxvideo24.com/author/mr-j/" aria-label="author-photo"><img data-del="avatar" alt src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/07/avatar-MrJ.jpg?fit=96%2C96&amp;ssl=1" class="avatar pp-user-avatar avatar-96 photo  jetpack-lazy-image" height="96" width="96" data-lazy-src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/07/avatar-MrJ.jpg?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" alt='' src='https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/07/avatar-MrJ.jpg?fit=96%2C96&ssl=1' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jeuxvideo24.com/author/mr-j/">Mr.J</a></span></div><div class="td-author-description">Aucun super-pouvoir, gameplay limité, fait partie du comité de protection des licornes. Recherche en vain cet alter ego qui lui permettra de mener à bien sa vendetta - "The monster you created has returned to kill you"</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mr.J"></span><meta itemprop="datePublished" content="2021-09-15T20:32:33+02:00"><meta itemprop="dateModified" content="2021-09-15T20:32:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jeuxvideo24.com/news-tinybuild-jeux-premiere-edition/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jeuxvideo24.com/wp-content/uploads/2021/06/logo_jeuxvideo24-big-300x51.png"></span><meta itemprop="name" content="jeuxvideo24"></span><meta itemprop="headline " content="tinyBuild Connect : 7 jeux pour le catalogue de cette première édition"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/tinybuild-connect-cover-article.jpg?fit=1606%2C822&ssl=1"><meta itemprop="width" content="1606"><meta itemprop="height" content="822"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":34801,"live_filter_cur_post_author":"36","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "3495";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "1165";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTICLES CONNEXES</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-paw-patrol-la-patpatrouille-le-film-a-la-rescousse-adventure-city/" rel="bookmark" class="td-image-wrap " title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="pat patrouille rescousse aventure city key art" title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-paw-patrol-la-patpatrouille-le-film-a-la-rescousse-adventure-city/" rel="bookmark" title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City">Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-back-4-blood-montre-son-mode-campagne-en-video/" rel="bookmark" class="td-image-wrap " title="Back 4 Blood montre son mode Campagne en vidéo" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/back-4-blood-key-art.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/back-4-blood-key-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/back-4-blood-key-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="back 4 blood key art" title="Back 4 Blood montre son mode Campagne en vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-back-4-blood-montre-son-mode-campagne-en-video/" rel="bookmark" title="Back 4 Blood montre son mode Campagne en vidéo">Back 4 Blood montre son mode Campagne en vidéo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-deathloop-est-disponible-dernier-trailer/" rel="bookmark" class="td-image-wrap " title="Deathloop est disponible : dernier trailer" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/deathloop-art.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/deathloop-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/deathloop-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="deathloop art" title="Deathloop est disponible : dernier trailer" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-deathloop-est-disponible-dernier-trailer/" rel="bookmark" title="Deathloop est disponible : dernier trailer">Deathloop est disponible : dernier trailer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire...					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news-tinybuild-jeux-premiere-edition/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=133713098&#038;postid=34801&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Laisser+un+commentaire...&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5d82795978eb7120495e5d0ff87df4172fb8b6b0#parent=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-tinybuild-jeux-premiere-edition%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_7 td-social-style5 td-social-boxed td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,067</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/jeuxvideo24com"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,203</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/jeuxvideo24"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">14,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/jeuxvideo24"  target="_blank" >S'abonner</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget ko_fi_widget"><h4 class="block-title"><span>Vous aimez cet article ?</span></h4><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script>
	        <script type='text/javascript'>kofiwidget2.init('Soutenez-nous, payez-nous un café !', '#B6281E', 'U6U1IQY9');
	            kofiwidget2.draw();</script></aside><div class="td_block_wrap td_block_slide td_block_widget tdi_9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" >
<style>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</style><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"LES DERNIERS TESTS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_9","block_type":"td_block_slide","separator":"","title_tag":"","ms_title_tag":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_slide";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "461";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "93";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LES DERNIERS TESTS</span></h4></div><div id=tdi_9 class="td_block_inner"><div id="tdi_10" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_10_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-paw-patrol-la-patpatrouille-le-film-a-la-rescousse-adventure-city/" rel="bookmark" class="td-image-wrap " title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_11 {
                                                      background-image: url("https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=648%2C722&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_11" style="background-image: url('https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=324%2C400&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-paw-patrol-la-patpatrouille-le-film-a-la-rescousse-adventure-city/" rel="bookmark" title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City">Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_10_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-clid-the-snail-ps4-ps5/" rel="bookmark" class="td-image-wrap " title="Test de Clid the Snail (PS4, PS5)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_12 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/Clid-the-Snail-PS4-Test-cover.jpg?resize=648%2C800&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_12" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/Clid-the-Snail-PS4-Test-cover.jpg?resize=324%2C400&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-clid-the-snail-ps4-ps5/" rel="bookmark" title="Test de Clid the Snail (PS4, PS5)">Test de Clid the Snail (PS4, PS5)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_10_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s-ps5/" rel="bookmark" class="td-image-wrap " title="Test de The Medium (PC, Xbox Series X|S, PS5)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_13 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/the-medium-key-art.jpg?resize=648%2C800&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_13" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/the-medium-key-art.jpg?resize=324%2C400&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s-ps5/" rel="bookmark" title="Test de The Medium (PC, Xbox Series X|S, PS5)">Test de The Medium (PC, Xbox Series X|S, PS5)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_10_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-ghost-of-tsushima-director-s-cut-ps4-ps5/" rel="bookmark" class="td-image-wrap " title="Test de Ghost of Tsushima : Director&rsquo;s Cut (PS4, PS5)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_14 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/ghost-of-tsushima-directors-cut-key-art-scaled.jpg?resize=648%2C800&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_14" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/ghost-of-tsushima-directors-cut-key-art-scaled.jpg?resize=324%2C400&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-ghost-of-tsushima-director-s-cut-ps4-ps5/" rel="bookmark" title="Test de Ghost of Tsushima : Director&rsquo;s Cut (PS4, PS5)">Test de Ghost of Tsushima : Director&rsquo;s Cut (PS4, PS5)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_10_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-road-96-pc-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de Road 96 (PC, Nintendo Switch)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_15 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/road-96-key-art-scaled.jpg?resize=648%2C800&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_15" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/08/road-96-key-art-scaled.jpg?resize=324%2C400&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-road-96-pc-nintendo-switch/" rel="bookmark" title="Test de Road 96 (PC, Nintendo Switch)">Test de Road 96 (PC, Nintendo Switch)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div id="wp-discord" class="wpd-dark">
<div class="wpd-head">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/icon.png" class="wpd-icon">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/discord.png" class="wpd-name">
<h3>jeuxvideo24</h3>
</div>
<div class="wpd-info">
<span><strong>22</strong> User(s) Online</span>
<a href="https://discordapp.com/invite/yARxB2Ph" target="_blank">Join Server</a>
<ul class="wpd-users"><li><img src="//cdn.discordapp.com/widget-avatars/Er7MZLsAyfTX4bmyD820NsdPoZ8gMr9KHmTXBvJiLXw/nuRYqCPEGodyRJCkFYdr4jbMzbm0B6MgPWuZyYr53CFAGtkLDQFjqU6orA0o8RZT5VYcSoPBysH2r04GQQ5fvfCp1PjlI8mIjr_u-_R0mNHFbdwyMAmMyEAqtRRx4n1-3bG8c7qAgQo7vw"><strong>Airashi</strong><span class="wpd-status dnd"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/sEZdSRElXYE3Hnu2ce6_4ugmDnmvUkrk2nfg6N21EbQ/dl5R7nMhv74Y6EIyNaQWoj4T9oOT_X6Z-rvFs9host8Oyj0W4ayeTiysqRp4FCG8AL6eSpj6xzpYsZKoGzc3Tnab6EI80DnHbAL1cCvndm5v8J2ut6VNNCNcOzV4Rn7LBozaPRblOS4pog"><strong>JV24</strong><span class="wpd-status online"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/wIvDxGXoE0Ya2whGZHC3ilvdCLd_3p5jOGpqIhgcyBs/Xecm-R3kkMhxUkH-rXaTyh7uLuHYRIRpponx5SHGnKB68n8gmKrueCQ6Fh3nNE-UGvVFGxLSp-a1rpsEgEVmALtTilhS5qVhFK_rk90Noc1KHOmlrI3Ge37T19BCWQYKInNpUElZhlHR_w"><strong>ActuJV24</strong><span class="wpd-status online"></span></li></ul></div>
</div>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jeuxvideo24.com/"><img class="td-retina-data" src="http://www.jeuxvideo24.com/wp-content/uploads/2021/06/logo_jeuxvideo24-big-300x51.png" data-retina="http://www.jeuxvideo24.com/wp-content/uploads/2021/06/logo_jeuxvideo24-big-300x51.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24"  /></a></div><div class="footer-text-wrap">Magazine online de jeux vidéo sur PC (Windows 10), Sony PlayStation 5 (PS5), PlayStation 4 (PS4), PS4 Pro, PlayStation VR (PSVR), Nintendo Switch, Microsoft Xbox Series X, Xbox One (XOne), Xbox One S, Xbox One X, Wii U, 3DS, 2DS, PlayStation 3 (PS3), PlayStation Vita (PS Vita), Xbox 360 (X360), iPhone, iPad et Android.<br>
<br></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_17 td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .tdi_17 .block-title > * {
                color: #FFFFFF;
            }
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RETROUVEZ-NOUS SUR LES RESEAUX :</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,067</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/jeuxvideo24com"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://instagram.com/jeuxvideo24#"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,203</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/jeuxvideo24"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">14,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/jeuxvideo24"  target="_blank" >S'abonner</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div id="wp-discord" class="wpd-dark">
<div class="wpd-head">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/icon.png" class="wpd-icon">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/discord.png" class="wpd-name">
<h3>jeuxvideo24</h3>
</div>
<div class="wpd-info">
<span><strong>22</strong> User(s) Online</span>
<a href="https://discordapp.com/invite/yARxB2Ph" target="_blank">Join Server</a>
<ul class="wpd-users"><li><img src="//cdn.discordapp.com/widget-avatars/wIvDxGXoE0Ya2whGZHC3ilvdCLd_3p5jOGpqIhgcyBs/Xecm-R3kkMhxUkH-rXaTyh7uLuHYRIRpponx5SHGnKB68n8gmKrueCQ6Fh3nNE-UGvVFGxLSp-a1rpsEgEVmALtTilhS5qVhFK_rk90Noc1KHOmlrI3Ge37T19BCWQYKInNpUElZhlHR_w"><strong>ActuJV24</strong><span class="wpd-status online"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/mFkHwgRFmdypq69ZezG8CmuuNRx-eAlUcKsK54VK55M/wLCnH2TO_hVwGkqQCxbO529BWNiGtgiwkzwFQH99MqbZMbimiBSvwI4w18dfMrV563D3N6gQynQi_QVdtNXReIz3OzJbANE7GpzfCo8osZ9zZy2MoP5dhKZUnMF-S_3SdbtYDmeHaMAXBg"><strong>Eternal</strong><span class="wpd-status online"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/MpPP5DBmiDLsKLHOBm7eD_qan1-SsoCSpQzQL1jVU14/d7JaU8WM8ilnKBWjxIG2A5M94rA2Ue4kYkMKlq36a53hHRLqusVh4HWuRLf1ZSMYzOULj_r-BofJRrOPneJnpuEaYHgI4uA47WUbgkHxqyO16IhVaIO9owCBIefEQZjSPWuLQUyCyji8IA"><strong>nico</strong><span class="wpd-status idle"></span></li></ul></div>
</div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-209"><a href="https://www.jeuxvideo24.com/mentions-legales/">À propos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2008 - 2021 jeuxvideo24 | <a href= "http://www.jeremy-fauvernier.fr" target="_blank" ><font color="white" >Jérémy Fauvernier</font></a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-paw-patrol-la-patpatrouille-le-film-a-la-rescousse-adventure-city/" rel="bookmark" class="td-image-wrap " title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/pat-patrouille-rescousse-aventure-city-key-art.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="pat patrouille rescousse aventure city key art" title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-paw-patrol-la-patpatrouille-le-film-a-la-rescousse-adventure-city/" rel="bookmark" title="Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City">Test de Pat&rsquo;Patrouille le film : À La Rescousse d&rsquo;Adventure City</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>                                <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-back-4-blood-montre-son-mode-campagne-en-video/" rel="bookmark" class="td-image-wrap " title="Back 4 Blood montre son mode Campagne en vidéo" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/back-4-blood-key-art.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/back-4-blood-key-art.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/back-4-blood-key-art.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="back 4 blood key art" title="Back 4 Blood montre son mode Campagne en vidéo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-back-4-blood-montre-son-mode-campagne-en-video/" rel="bookmark" title="Back 4 Blood montre son mode Campagne en vidéo">Back 4 Blood montre son mode Campagne en vidéo</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T17:54:59+02:00" >14 septembre 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-ps5-une-mise-a-jour-majeure-arrive/" rel="bookmark" class="td-image-wrap " title="PS5 : une mise à jour majeure arrive" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/PS5-visuel-console-logo.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/PS5-visuel-console-logo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/PS5-visuel-console-logo.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="PS5 visuel console logo" title="PS5 : une mise à jour majeure arrive" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-ps5-une-mise-a-jour-majeure-arrive/" rel="bookmark" title="PS5 : une mise à jour majeure arrive">PS5 : une mise à jour majeure arrive</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/materiel/" class="td-post-category">Matériel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T17:45:15+02:00" >14 septembre 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-deathloop-est-disponible-dernier-trailer/" rel="bookmark" class="td-image-wrap " title="Deathloop est disponible : dernier trailer" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/deathloop-art.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/deathloop-art.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/09/deathloop-art.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="deathloop art" title="Deathloop est disponible : dernier trailer" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-deathloop-est-disponible-dernier-trailer/" rel="bookmark" title="Deathloop est disponible : dernier trailer">Deathloop est disponible : dernier trailer</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T17:32:32+02:00" >14 septembre 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 614279654d583
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Taille titres de news dans Home
*/

.td_module_mx7 .entry-title {
    font-size: 19px;
}

/*
Taille titres de news dans page News
*/

.td_module_6 .entry-title {
    font-size: 20px;
}

/*
Taille titres des articles dans bloc home Big Grid 5
*/

.td_block_big_grid_fl_5 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Taille titres des articles dans bloc home Big Grid 8
*/

.td_block_big_grid_fl_8 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Widget commentaires recents
*/

.widget_recent_comments .comment-link {
    font-style: normal;
}

.comment-avatar {
margin-right: 10px;
}

/* Bloquer accès aux non-admins */


/*Taille ajustée note version mobile */
@media screen and (max-width: 767px) {
    .td-review-score .td-review-overall {
        transform:none; 
    }
}

/*
Bouton inscription Home
*/
	.wpb_raw_html a {
		background-color: black;
		padding: 10px 20px;
		border-radius: 5px;
	}

/*
Taille titre shortcode spoiler
*/
	
.su-spoiler-title {
    font-size: 16px;
    }

  
.td-post-content h3 {
    font-size: 18px;
    }
    
    /*  
Cacher boutons NOTES et RESUME et note supérieure droit dans test et preview
*/

.td-review-header{

display:none;

 
}

.td-review-overall{

padding: 0 0 100px 0;
line-height: 10px;

 
}

.td-review-summary .block-title{

display:none;

}


.td-review-percent{

display:none;

}



/*  
Cacher bouton des catégories dans les pages hors Home
*/

.td-post-category{


display:none;


}

/*  
Cacher nom en dessous tag categories dans Home
*/

.td_block_big_grid_fl_5 .td-post-author-name{
display:none;
}

/*  
Cacher boutons RS google et pinterest et second bouton twitter
*/

.td-social-google, .td-social-pinterest{
display:none!important;
}

.td-classic-twitter{
display:none!important;
}

/*  
Couleur boutons pagination ajax Home
*/

.td-ajax-prev-page,
.td-ajax-next-page {
background-color: #b6281e;
}

/*  
En-tete test et preview
*/

.td-post-sub-title {
font-style:normal;
}

/*  
Citations*/

.td-post-content .td_pull_quote {
background-color: #FCFCFC;
border-left: 2px solid #dd3333;
padding: 15px 23px 1px 23px;
position: relative;
top: 6px;
clear: both;
}

@media (max-width: 767px){
.td_block_big_grid_flex_2 .td_module_flex_6 {
width: 100%;
}
.td_block_big_grid_flex_2 .td_module_flex_7 {
width: 80%;
}
}
</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.7' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.7' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3a45ba67a3","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.16' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
/*
Taille titre shortcode spoiler
*/
		
.su-spoiler-title {
    font-size: 18px;
    }

.su-note-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }

.su-heading-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.jeuxvideo24.com/wp-content/uploads/2019/09/background_red.png\' alt="background_red">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

jQuery(document).ready(function() {
    jQuery("#tdi_10").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_10 .prevButton"),
        navNextSelector: jQuery("#tdi_10 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=133713098&postid=34801&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Laisser+un+commentaire...&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5d82795978eb7120495e5d0ff87df4172fb8b6b0#parent=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-tinybuild-jeux-premiere-edition%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=133713098&postid=34801&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Laisser+un+commentaire...&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5d82795978eb7120495e5d0ff87df4172fb8b6b0#parent=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-tinybuild-jeux-premiere-edition%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'133713098',post:'34801',tz:'2',srv:'www.jeuxvideo24.com'} ]);
	_stq.push([ 'clickTrackerInit', '133713098', '34801' ]);
</script>

</body>
</html>