<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Salt and Sacrifice nous offre 10 minutes de gameplay - jeuxvideo24</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jeuxvideo24.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="65oYG6PUWlQoOmPWcze_XfcyT65v51KwHs6-PwnXxnw" />
<link rel="icon" type="image/png" href="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/favicon-jeuxvideo24.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Salt and Sacrifice nous offre 10 minutes de gameplay - jeuxvideo24" />
	<meta property="og:description" content="Annonce surprise de l&rsquo;E3 2021 Salt and Sacrifice nous revient dès aujourd&rsquo;hui avec une belle vidéo de près de 10 minutes de gameplay. On y découvre un Paladin, l&rsquo;une des huit classes jouables au départ, qui part affronter un Pyromancien des plus redoutable. Et si le premier affrontement de boss se veut classique, c&rsquo;est surtout [&hellip;]" />
	<meta property="og:url" content="https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/" />
	<meta property="og:site_name" content="jeuxvideo24" />
	<meta property="article:publisher" content="https://www.facebook.com/jeuxvideo24com" />
	<meta property="article:author" content="https://www.facebook.com/ludal.ovitch.1" />
	<meta property="article:published_time" content="2021-06-23T13:12:02+00:00" />
	<meta property="og:image" content="http://www.jeuxvideo24.com/wp-content/uploads/2021/06/salt_sacrifice_main.jpg" />
	<meta property="og:image:width" content="1632" />
	<meta property="og:image:height" content="918" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Ludalovitch" />
	<meta name="twitter:site" content="@jeuxvideo24" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Ludo" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jeuxvideo24.com/#organization","name":"jeuxvideo24","url":"https://www.jeuxvideo24.com/","sameAs":["https://www.facebook.com/jeuxvideo24com","https://www.instagram.com/jeuxvideo24/","https://www.youtube.com/user/jeuxvideo24/videos","https://twitter.com/jeuxvideo24"],"logo":{"@type":"ImageObject","@id":"https://www.jeuxvideo24.com/#logo","inLanguage":"fr-FR","url":"https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall.jpg?fit=400%2C400&ssl=1","contentUrl":"https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall.jpg?fit=400%2C400&ssl=1","width":400,"height":400,"caption":"jeuxvideo24"},"image":{"@id":"https://www.jeuxvideo24.com/#logo"}},{"@type":"WebSite","@id":"https://www.jeuxvideo24.com/#website","url":"https://www.jeuxvideo24.com/","name":"jeuxvideo24","description":"L&#039;actualit\u00e9 jeux vid\u00e9o sur PC et consoles, 24h/24 !","publisher":{"@id":"https://www.jeuxvideo24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.jeuxvideo24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/salt_sacrifice_main.jpg?fit=1632%2C918&ssl=1","contentUrl":"https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/salt_sacrifice_main.jpg?fit=1632%2C918&ssl=1","width":1632,"height":918},{"@type":"WebPage","@id":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#webpage","url":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/","name":"Salt and Sacrifice nous offre 10 minutes de gameplay - jeuxvideo24","isPartOf":{"@id":"https://www.jeuxvideo24.com/#website"},"primaryImageOfPage":{"@id":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#primaryimage"},"datePublished":"2021-06-23T13:12:02+00:00","dateModified":"2021-06-23T13:12:02+00:00","breadcrumb":{"@id":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.jeuxvideo24.com/"},{"@type":"ListItem","position":2,"name":"Salt and Sacrifice nous offre 10 minutes de gameplay"}]},{"@type":"Article","@id":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#article","isPartOf":{"@id":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#webpage"},"author":{"@id":"https://www.jeuxvideo24.com/#/schema/person/79fb20de76a3814a34a11116b9cdc8ed"},"headline":"Salt and Sacrifice nous offre 10 minutes de gameplay","datePublished":"2021-06-23T13:12:02+00:00","dateModified":"2021-06-23T13:12:02+00:00","mainEntityOfPage":{"@id":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#webpage"},"wordCount":205,"commentCount":0,"publisher":{"@id":"https://www.jeuxvideo24.com/#organization"},"image":{"@id":"https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/salt_sacrifice_main.jpg?fit=1632%2C918&ssl=1","keywords":["PC","PS4","PS5","Salt and Sacrifice","Ska Studios","Vid\u00e9o"],"articleSection":["Officiel"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#respond"]}]},{"@type":"Person","@id":"https://www.jeuxvideo24.com/#/schema/person/79fb20de76a3814a34a11116b9cdc8ed","name":"Ludo","image":{"@type":"ImageObject","@id":"https://www.jeuxvideo24.com/#personlogo","inLanguage":"fr-FR","url":"https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=96%2C96&ssl=1","contentUrl":"https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=96%2C96&ssl=1","caption":"Ludo"},"description":"R\u00e9dacteur/Testeur/R\u00e2leur tendance sociopathe avec un s\u00e9rieux penchant pour le troll m\u00e9chant. A d\u00e9velopp\u00e9 une sale d\u00e9pendance \u00e0 Rainbow Six Siege #CopperForEver","sameAs":["https://www.facebook.com/ludal.ovitch.1","https://twitter.com/https://twitter.com/Ludalovitch"],"url":"https://www.jeuxvideo24.com/author/ludo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux" href="https://www.jeuxvideo24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux des commentaires" href="https://www.jeuxvideo24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Salt and Sacrifice nous offre 10 minutes de  gameplay Flux des commentaires" href="https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-102643928-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-102643928-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-102643928-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jeuxvideo24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='twenty20-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-discord-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/css/wp-discord.css?ver=0.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jeuxvideo24.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.jeuxvideo24.com","hash_tracking":"false","ua":"UA-102643928-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1' id='revmin-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/js/wp-discord.js?ver=0.4.3' id='wp-discord-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.jeuxvideo24.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.jeuxvideo24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jeuxvideo24.com/wp-json/wp/v2/posts/33070" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jeuxvideo24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuxvideo24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p932SS-8Bo' />
<link rel="alternate" type="application/json+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2daa96a375","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/","wpRestNonce":"2daa96a375","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/","wpRestNonce":"2daa96a375","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":33070};
    </script>
    			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
		<link rel="amphtml" href="https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jeuxvideo24.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jeuxvideo24.com/category/news/officiel/",
                    "name": "Officiel"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #b6281e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b6281e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b6281e;
                }
                .tdm-btn-style1 {
					background-color: #b6281e;
				}
				.tdm-btn-style2:before {
				    border-color: #b6281e;
				}
				.tdm-btn-style2 {
				    color: #b6281e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b6281e;
                    -moz-box-shadow: 0 2px 16px #b6281e;
                    box-shadow: 0 2px 16px #b6281e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b6281e;
                    -moz-box-shadow: 0 4px 26px #b6281e;
                    box-shadow: 0 4px 26px #b6281e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-33070 single-format-standard td-standard-pack tdm-menu-active-style2 news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay global-block-template-1 td-magazine single_template_6 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/bon-plan/">Bon plan</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/materiel/">Matériel</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/rumeur/">Rumeur</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/">Site</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Les premières minutes</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/sur-le-web/">Sur le web</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Premières Minutes</a></li>
<li id="menu-item-5036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a></li>
<li id="menu-item-24063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-201"><a target="_blank" rel="noopener" href="https://discord.gg/gpXr5WS"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/discord-icon-2.png" width="18" height="18">  Rejoignez-nous sur Discord</a></li>
<li id="menu-item-3430" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3430"><a href="http://steamcommunity.com/groups/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/steam-icon.png" width="18" height="18"> Steam</a></li>
<li id="menu-item-2183" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2183"><a href="https://www.twitch.tv/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/03/twitch-icon-black-e1504222841782.png" width="18" height="18"> Twitch</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié ? Cliquez ici.</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.jeuxvideo24.com/">
                <img src="http://www.jeuxvideo24.com/wp-content/uploads/2021/06/logo_jeuxvideo24-big.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24" width="996" height="170"/>
                <span class="td-visual-hidden">jeuxvideo24</span>
            </a>
            </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "3807";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "952";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.jeuxvideo24.com/category/news/">Tous</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="6" href="https://www.jeuxvideo24.com/category/news/bon-plan/">Bon plan</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="11" href="https://www.jeuxvideo24.com/category/news/business/">Business</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="7" href="https://www.jeuxvideo24.com/category/news/materiel/">Matériel</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="3" href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="4" href="https://www.jeuxvideo24.com/category/news/rumeur/">Rumeur</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="8" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/">Site</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="344" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="801" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Les premières minutes</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="800" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="5" href="https://www.jeuxvideo24.com/category/news/sur-le-web/">Sur le web</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-dungeons-dragons-dark-alliance-notre-video-du-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Dungeons and Dragons Dark Alliance art" title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-dungeons-dragons-dark-alliance-notre-video-du-debut-du-jeu/" rel="bookmark" title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu">Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/" rel="bookmark" class="td-image-wrap " title="Salt and Sacrifice nous offre 10 minutes de  gameplay" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/salt_sacrifice_main.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/salt_sacrifice_main.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/salt_sacrifice_main.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Salt and Sacrifice nous offre 10 minutes de  gameplay" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/" rel="bookmark" title="Salt and Sacrifice nous offre 10 minutes de  gameplay">Salt and Sacrifice nous offre 10 minutes de  gameplay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-on-debute-la-competition-avec-jeux-olympiques-de-tokyo-2020-video/" rel="bookmark" class="td-image-wrap " title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Jeux Olympiques de Tokyo 2020 screenshot" title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-on-debute-la-competition-avec-jeux-olympiques-de-tokyo-2020-video/" rel="bookmark" title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020">Premières minutes : on débute la compétition en vidéo avec Jeux&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-imagine-earth-precise-sa-sortie-sur-xbox-series-x/" rel="bookmark" class="td-image-wrap " title="Imagine Earth précise sa sortie sur Xbox Series X" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Imagine-Earth-screenshot.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Imagine-Earth-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Imagine-Earth-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Imagine Earth screenshot" title="Imagine Earth précise sa sortie sur Xbox Series X" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-imagine-earth-precise-sa-sortie-sur-xbox-series-x/" rel="bookmark" title="Imagine Earth précise sa sortie sur Xbox Series X">Imagine Earth précise sa sortie sur Xbox Series X</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "437";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "88";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-last-kids-on-earth-et-le-sceptre-maudit-pc-ps4-xbox-one-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de The Last Kids on Earth et le Sceptre Maudit" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-art-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-art-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-art-2.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="The Last Kids On Earth et le sceptre maudit art 2" title="Test de The Last Kids on Earth et le Sceptre Maudit" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-last-kids-on-earth-et-le-sceptre-maudit-pc-ps4-xbox-one-nintendo-switch/" rel="bookmark" title="Test de The Last Kids on Earth et le Sceptre Maudit">Test de The Last Kids on Earth et le Sceptre Maudit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-ratchet-and-clank-rift-apart-ps5/" rel="bookmark" class="td-image-wrap " title="Test de Ratchet &#038; Clank : Rift Apart (PS5)" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Ratchet-Clank-Rift-Apart-key-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Ratchet-Clank-Rift-Apart-key-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Ratchet-Clank-Rift-Apart-key-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Ratchet &amp; Clank Rift Apart key art" title="Test de Ratchet &#038; Clank : Rift Apart (PS5)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-ratchet-and-clank-rift-apart-ps5/" rel="bookmark" title="Test de Ratchet &#038; Clank : Rift Apart (PS5)">Test de Ratchet &#038; Clank : Rift Apart (PS5)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-sniper-ghost-warrior-contracts-2-pc-xbox-series-x-series-s-one-ps4/" rel="bookmark" class="td-image-wrap " title="Test de Sniper Ghost Warrior Contracts 2 (PC, Xbox, PS4)" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sniper-ghost-warrior-contracts-2-key-art-logo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sniper-ghost-warrior-contracts-2-key-art-logo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sniper-ghost-warrior-contracts-2-key-art-logo.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="sniper ghost warrior contracts 2 key art logo" title="Test de Sniper Ghost Warrior Contracts 2 (PC, Xbox, PS4)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-sniper-ghost-warrior-contracts-2-pc-xbox-series-x-series-s-one-ps4/" rel="bookmark" title="Test de Sniper Ghost Warrior Contracts 2 (PC, Xbox, PS4)">Test de Sniper Ghost Warrior Contracts 2 (PC, Xbox, PS4)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-sludge-life-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de Sludge Life (Nintendo Switch)" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sludge-life-key-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sludge-life-key-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sludge-life-key-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="sludge life key art" title="Test de Sludge Life (Nintendo Switch)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-sludge-life-nintendo-switch/" rel="bookmark" title="Test de Sludge Life (Nintendo Switch)">Test de Sludge Life (Nintendo Switch)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-pecaminosa-a-pixel-noir-game-nintendo-switch-pc/" rel="bookmark" class="td-image-wrap " title="Test de Pecaminosa : A Pixel Noir Game (Nintendo Switch, PC)" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Pecaminosa-A-Pixel-Noir-Game-GIF.gif?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Pecaminosa-A-Pixel-Noir-Game-GIF.gif?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Pecaminosa-A-Pixel-Noir-Game-GIF.gif?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Pecaminosa A Pixel Noir Game GIF" title="Test de Pecaminosa : A Pixel Noir Game (Nintendo Switch, PC)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-pecaminosa-a-pixel-noir-game-nintendo-switch-pc/" rel="bookmark" title="Test de Pecaminosa : A Pixel Noir Game (Nintendo Switch, PC)">Test de Pecaminosa : A Pixel Noir Game (Nintendo Switch, PC)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Premières Minutes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"801","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "100";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "20";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-dungeons-dragons-dark-alliance-notre-video-du-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Dungeons and Dragons Dark Alliance art" title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-dungeons-dragons-dark-alliance-notre-video-du-debut-du-jeu/" rel="bookmark" title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu">Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-on-debute-la-competition-avec-jeux-olympiques-de-tokyo-2020-video/" rel="bookmark" class="td-image-wrap " title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Jeux Olympiques de Tokyo 2020 screenshot" title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-on-debute-la-competition-avec-jeux-olympiques-de-tokyo-2020-video/" rel="bookmark" title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020">Premières minutes : on débute la compétition en vidéo avec Jeux&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-ratchet-clank-rift-apart-video-debut-jeu/" rel="bookmark" class="td-image-wrap " title="Premières minutes : on s&rsquo;émerveille avec le début de Ratchet &#038; Clank Rift Apart" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/ratchet-and-clank-PS5-rivet-screenshot.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/ratchet-and-clank-PS5-rivet-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/ratchet-and-clank-PS5-rivet-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="ratchet and clank PS5 rivet screenshot" title="Premières minutes : on s&rsquo;émerveille avec le début de Ratchet &#038; Clank Rift Apart" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-ratchet-clank-rift-apart-video-debut-jeu/" rel="bookmark" title="Premières minutes : on s&rsquo;émerveille avec le début de Ratchet &#038; Clank Rift Apart">Premières minutes : on s&rsquo;émerveille avec le début de Ratchet &#038;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-sniper-ghost-warriors-contracts-2-video-debut-jeu/" rel="bookmark" class="td-image-wrap " title="Premières minutes : nos débuts dans le viseur de Sniper Ghost Warriors Contracts 2" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Sniper-Ghost-Warrior-Contracts-2_screenshot_4-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Sniper-Ghost-Warrior-Contracts-2_screenshot_4-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Sniper-Ghost-Warrior-Contracts-2_screenshot_4-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Sniper Ghost Warrior Contracts 2_screenshot" title="Premières minutes : nos débuts dans le viseur de Sniper Ghost Warriors Contracts 2" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-sniper-ghost-warriors-contracts-2-video-debut-jeu/" rel="bookmark" title="Premières minutes : nos débuts dans le viseur de Sniper Ghost Warriors Contracts 2">Premières minutes : nos débuts dans le viseur de Sniper Ghost&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-nos-debuts-avec-the-last-kids-on-earth-et-le-sceptre-maudit/" rel="bookmark" class="td-image-wrap " title="Premières minutes : nos débuts avec The Last Kids on Earth et le Sceptre Maudit" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-screenshot-preview-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-screenshot-preview-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-screenshot-preview-1.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="The Last Kids On Earth et le sceptre maudit screenshot preview" title="Premières minutes : nos débuts avec The Last Kids on Earth et le Sceptre Maudit" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-nos-debuts-avec-the-last-kids-on-earth-et-le-sceptre-maudit/" rel="bookmark" title="Premières minutes : nos débuts avec The Last Kids on Earth et le Sceptre Maudit">Premières minutes : nos débuts avec The Last Kids on Earth&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"800","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "47";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "10";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-resident-evil-village-notre-video-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="On a terminé pour vous : Resident Evil Village, notre vidéo de la fin du jeu" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/resident-evil-8-village-art-ending.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/resident-evil-8-village-art-ending.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/resident-evil-8-village-art-ending.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="resident evil 8 village art ending" title="On a terminé pour vous : Resident Evil Village, notre vidéo de la fin du jeu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-resident-evil-village-notre-video-fin-du-jeu/" rel="bookmark" title="On a terminé pour vous : Resident Evil Village, notre vidéo de la fin du jeu">On a terminé pour vous : Resident Evil Village, notre vidéo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-moving-out-movers-in-paradise-video-fin-dlc/" rel="bookmark" class="td-image-wrap " title="Moving Out : Movers in Paradise, notre vidéo de la fin du DLC" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/moving-out-movers-in-paradise-screenshot.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/moving-out-movers-in-paradise-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/moving-out-movers-in-paradise-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="moving out movers in paradise screenshot" title="Moving Out : Movers in Paradise, notre vidéo de la fin du DLC" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-moving-out-movers-in-paradise-video-fin-dlc/" rel="bookmark" title="Moving Out : Movers in Paradise, notre vidéo de la fin du DLC">Moving Out : Movers in Paradise, notre vidéo de la fin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-moving-out-videos-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="Moving Out : nos vidéos des derniers niveaux et du boss final" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/02/moving-out-visuel-principal.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/02/moving-out-visuel-principal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/02/moving-out-visuel-principal.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Moving Out : nos vidéos des derniers niveaux et du boss final" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-moving-out-videos-fin-du-jeu/" rel="bookmark" title="Moving Out : nos vidéos des derniers niveaux et du boss final">Moving Out : nos vidéos des derniers niveaux et du boss&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-maneater-video-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="Maneater : voici notre vidéo de la fin du jeu (et du gameplay face aux Prédateurs)" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/maneater-fin-du-jeu-video.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/maneater-fin-du-jeu-video.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/maneater-fin-du-jeu-video.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="maneater fin du jeu video" title="Maneater : voici notre vidéo de la fin du jeu (et du gameplay face aux Prédateurs)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-maneater-video-fin-du-jeu/" rel="bookmark" title="Maneater : voici notre vidéo de la fin du jeu (et du gameplay face aux Prédateurs)">Maneater : voici notre vidéo de la fin du jeu (et&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-gears-tactics-fin-video/" rel="bookmark" class="td-image-wrap " title="Gears Tactics : on a terminé le jeu pour vous, voici la fin en vidéo" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/gears-tactics-pc-screenshot-3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/gears-tactics-pc-screenshot-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2020/05/gears-tactics-pc-screenshot-3.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="gears tactics pc screenshot" title="Gears Tactics : on a terminé le jeu pour vous, voici la fin en vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-gears-tactics-fin-video/" rel="bookmark" title="Gears Tactics : on a terminé le jeu pour vous, voici la fin en vidéo">Gears Tactics : on a terminé le jeu pour vous, voici&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "133";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "27";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-steam-neo-fest-on-embarque-avec-la-demo-de-road-96/" rel="bookmark" class="td-image-wrap " title="Steam Neo Fest : on embarque avec la démo de Road 96" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/road-96-screenshot-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/road-96-screenshot-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/road-96-screenshot-scaled.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="road 96 screenshot" title="Steam Neo Fest : on embarque avec la démo de Road 96" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-steam-neo-fest-on-embarque-avec-la-demo-de-road-96/" rel="bookmark" title="Steam Neo Fest : on embarque avec la démo de Road 96">Steam Neo Fest : on embarque avec la démo de Road&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-steam-neo-fest-a-la-decouverte-de-grime-avec-notre-video-de-la-demo/" rel="bookmark" class="td-image-wrap " title="Steam Neo Fest : à la découverte de Grime avec notre vidéo de la démo" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/grime-pc-screenshot.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/grime-pc-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/grime-pc-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="grime pc screenshot" title="Steam Neo Fest : à la découverte de Grime avec notre vidéo de la démo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-steam-neo-fest-a-la-decouverte-de-grime-avec-notre-video-de-la-demo/" rel="bookmark" title="Steam Neo Fest : à la découverte de Grime avec notre vidéo de la démo">Steam Neo Fest : à la découverte de Grime avec notre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-xbox-summer-game-fest-voici-notre-video-de-tunic-la-demo-complete/" rel="bookmark" class="td-image-wrap " title="Xbox Summer Game Fest : voici notre vidéo de Tunic, la démo complète" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/tunic-key-art.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/tunic-key-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/tunic-key-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="tunic key art" title="Xbox Summer Game Fest : voici notre vidéo de Tunic, la démo complète" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-xbox-summer-game-fest-voici-notre-video-de-tunic-la-demo-complete/" rel="bookmark" title="Xbox Summer Game Fest : voici notre vidéo de Tunic, la démo complète">Xbox Summer Game Fest : voici notre vidéo de Tunic, la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-steam-neo-fest-white-shadows-notre-video-de-la-demo-complete/" rel="bookmark" class="td-image-wrap " title="Steam Neo Fest : White Shadows, notre vidéo de la démo complète" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/White_Shadows-screenshot-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/White_Shadows-screenshot-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/White_Shadows-screenshot-1.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="White_Shadows screenshot" title="Steam Neo Fest : White Shadows, notre vidéo de la démo complète" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-steam-neo-fest-white-shadows-notre-video-de-la-demo-complete/" rel="bookmark" title="Steam Neo Fest : White Shadows, notre vidéo de la démo complète">Steam Neo Fest : White Shadows, notre vidéo de la démo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-xbox-summer-game-fest-the-eternal-cylinder-notre-video-de-la-demo/" rel="bookmark" class="td-image-wrap " title="Xbox Summer Game Fest : The Eternal Cylinder, notre vidéo de la démo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2019/08/preview-gc-2019-the-eternal-cylinder-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2019/08/preview-gc-2019-the-eternal-cylinder-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2019/08/preview-gc-2019-the-eternal-cylinder-1.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Xbox Summer Game Fest : The Eternal Cylinder, notre vidéo de la démo" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-xbox-summer-game-fest-the-eternal-cylinder-notre-video-de-la-demo/" rel="bookmark" title="Xbox Summer Game Fest : The Eternal Cylinder, notre vidéo de la démo">Xbox Summer Game Fest : The Eternal Cylinder, notre vidéo de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-33070" class="td-post-template-6 post-33070 post type-post status-publish format-standard has-post-thumbnail category-officiel tag-pc tag-ps4 tag-ps5 tag-salt-and-sacrifice tag-ska-studios tag-video td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/salt_sacrifice_main.jpg?fit=1632%2C918&ssl=1">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jeuxvideo24.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Officiel</span></div>
                <header class="td-post-title">

                                        <h1 class="entry-title">Salt and Sacrifice nous offre 10 minutes de  gameplay</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.jeuxvideo24.com/author/ludo/">Ludo</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T15:12:02+02:00" >23 juin 2021</time></span>                                                <div class="td-post-comments"><a href="https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content tagdiv-type">
        <p><a href="https://www.jeuxvideo24.com/news-salt-and-sacrifice-ska-studios-offre-une-suite-a-salt-and-sanctuary/" rel="noopener" target="_blank">Annonce surprise de l&rsquo;E3 2021</a> <a href="https://www.jeuxvideo24.com/?s=salt+and+sacrifice" rel="noopener" target="_blank"><strong>Salt and Sacrifice</strong></a> nous revient dès aujourd&rsquo;hui avec une <strong>belle vidéo de près de 10 minutes de gameplay</strong>.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='696' height='392' src='https://www.youtube.com/embed/1hMq7KdPj1o?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>On y découvre un Paladin, l&rsquo;une des huit classes jouables au départ, qui part affronter un Pyromancien des plus redoutable. Et si le premier affrontement de boss se veut classique, c&rsquo;est surtout le second qui nous intéresse ici puisqu&rsquo;il illustre la fonctionnalité d&rsquo;invocation qui permet, comme dans un souls, d&rsquo;affronter le boss à deux joueurs et ainsi se donner plus de chance.</p>
<p>Selon <strong>James Silva</strong>, fondateur de <em>Ska Studios</em>, les aspects multijoueurs de <a href="https://www.jeuxvideo24.com/?s=salt+and+sacrifice" rel="noopener" target="_blank"><strong>Salt and Sacrifice</strong></a> sont parfaitement intégrés à l&rsquo;aventure et rejoindre la partie d&rsquo;un hôte ou accueillir un joueur dans sa propre partie sera facile, fluide et rapide. Un aspect qu&rsquo;il ne faudra pas négliger surtout que, contrairement au premier opus, la progression de l&rsquo;aventure est sauvegardée pour les deux protagonistes et non plus uniquement le joueur hôte.</p>
<p>Bref, une vidéo qui rassure déjà sur le potentiel de ce <a href="https://www.jeuxvideo24.com/?s=salt+and+sacrifice" rel="noopener" target="_blank"><strong>Salt and Sacrifice</strong></a> que l&rsquo;on attend avec impatience en 2022 sur PS5, PS4 et PC.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.jeuxvideo24.com/tag/pc/">PC</a></li><li><a href="https://www.jeuxvideo24.com/tag/ps4/">PS4</a></li><li><a href="https://www.jeuxvideo24.com/tag/ps5/">PS5</a></li><li><a href="https://www.jeuxvideo24.com/tag/salt-and-sacrifice/">Salt and Sacrifice</a></li><li><a href="https://www.jeuxvideo24.com/tag/ska-studios/">Ska Studios</a></li><li><a href="https://www.jeuxvideo24.com/tag/video/">Vidéo</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Salt+and+Sacrifice+nous+offre+10+minutes+de++gameplay&url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay%2F&via=jeuxvideo24" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Salt+and+Sacrifice+nous+offre+10+minutes+de++gameplay %0A%0A https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Salt and Sacrifice nous offre 10 minutes de  gameplay&body=https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.jeuxvideo24.com/author/ludo/"><img alt src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=96%2C96&#038;ssl=1" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=192%2C192&#038;ssl=1 2x" data-lazy-src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=96%2C96&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=96%2C96&#038;ssl=1' srcset='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=192%2C192&#038;ssl=1 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jeuxvideo24.com/author/ludo/">Ludo</a></span></div><div class="td-author-description">Rédacteur/Testeur/Râleur tendance sociopathe avec un sérieux penchant pour le troll méchant. A développé une sale dépendance à Rainbow Six Siege #CopperForEver</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ludal.ovitch.1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="dalovitch" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Ludalovitch" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ludo"></span><meta itemprop="datePublished" content="2021-06-23T15:12:02+02:00"><meta itemprop="dateModified" content="2021-06-23T15:12:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jeuxvideo24.com/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jeuxvideo24.com/wp-content/uploads/2021/06/logo_jeuxvideo24-big.png"></span><meta itemprop="name" content="jeuxvideo24"></span><meta itemprop="headline " content="Salt and Sacrifice nous offre 10 minutes de  gameplay"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/salt_sacrifice_main.jpg?fit=1632%2C918&ssl=1"><meta itemprop="width" content="1632"><meta itemprop="height" content="918"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" ><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_18","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":33070,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_related_posts";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "3498";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "1166";
tdBlocksArray.push(block_tdi_18);
</script><h4 class="td-related-title td-block-title"><a id="tdi_19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_18" href="#">ARTICLES CONNEXES</a><a id="tdi_20" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_18" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_18 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-dungeons-dragons-dark-alliance-notre-video-du-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Dungeons and Dragons Dark Alliance art" title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-dungeons-dragons-dark-alliance-notre-video-du-debut-du-jeu/" rel="bookmark" title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu">Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-on-debute-la-competition-avec-jeux-olympiques-de-tokyo-2020-video/" rel="bookmark" class="td-image-wrap " title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Jeux Olympiques de Tokyo 2020 screenshot" title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-on-debute-la-competition-avec-jeux-olympiques-de-tokyo-2020-video/" rel="bookmark" title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020">Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-imagine-earth-precise-sa-sortie-sur-xbox-series-x/" rel="bookmark" class="td-image-wrap " title="Imagine Earth précise sa sortie sur Xbox Series X" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Imagine-Earth-screenshot.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Imagine-Earth-screenshot.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Imagine-Earth-screenshot.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Imagine Earth screenshot" title="Imagine Earth précise sa sortie sur Xbox Series X" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-imagine-earth-precise-sa-sortie-sur-xbox-series-x/" rel="bookmark" title="Imagine Earth précise sa sortie sur Xbox Series X">Imagine Earth précise sa sortie sur Xbox Series X</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire...					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=133713098&#038;postid=33070&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Laisser+un+commentaire...&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=45a4a87d0e695ff210202732e4acfe45e2c7db05#parent=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_21 td-social-style5 td-social-boxed td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,067</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/jeuxvideo24com"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,264</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/jeuxvideo24"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">14,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/jeuxvideo24"  target="_blank" >S'abonner</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget tdi_23 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" >
<style>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</style><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"custom_title":"LES DERNIERS TESTS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_23","block_type":"td_block_slide","separator":"","title_tag":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "1";
block_tdi_23.block_type = "td_block_slide";
block_tdi_23.post_count = "5";
block_tdi_23.found_posts = "437";
block_tdi_23.header_color = "#";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "88";
tdBlocksArray.push(block_tdi_23);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LES DERNIERS TESTS</span></h4></div><div id=tdi_23 class="td_block_inner"><div id="tdi_24" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_24_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-last-kids-on-earth-et-le-sceptre-maudit-pc-ps4-xbox-one-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de The Last Kids on Earth et le Sceptre Maudit" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_25 {
                                                      background-image: url("https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-art-2.jpg?resize=648%2C720&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_25" style="background-image: url('https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/The-Last-Kids-On-Earth-et-le-sceptre-maudit-art-2.jpg?resize=324%2C400&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-last-kids-on-earth-et-le-sceptre-maudit-pc-ps4-xbox-one-nintendo-switch/" rel="bookmark" title="Test de The Last Kids on Earth et le Sceptre Maudit">Test de The Last Kids on Earth et le Sceptre Maudit</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-ratchet-and-clank-rift-apart-ps5/" rel="bookmark" class="td-image-wrap " title="Test de Ratchet &#038; Clank : Rift Apart (PS5)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_26 {
                                                      background-image: url("https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Ratchet-Clank-Rift-Apart-key-art.jpg?resize=648%2C800&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_26" style="background-image: url('https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Ratchet-Clank-Rift-Apart-key-art.jpg?resize=324%2C400&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-ratchet-and-clank-rift-apart-ps5/" rel="bookmark" title="Test de Ratchet &#038; Clank : Rift Apart (PS5)">Test de Ratchet &#038; Clank : Rift Apart (PS5)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-sniper-ghost-warrior-contracts-2-pc-xbox-series-x-series-s-one-ps4/" rel="bookmark" class="td-image-wrap " title="Test de Sniper Ghost Warrior Contracts 2 (PC, Xbox, PS4)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_27 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sniper-ghost-warrior-contracts-2-key-art-logo.jpg?resize=648%2C800&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_27" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sniper-ghost-warrior-contracts-2-key-art-logo.jpg?resize=324%2C400&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-sniper-ghost-warrior-contracts-2-pc-xbox-series-x-series-s-one-ps4/" rel="bookmark" title="Test de Sniper Ghost Warrior Contracts 2 (PC, Xbox, PS4)">Test de Sniper Ghost Warrior Contracts 2 (PC, Xbox, PS4)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-sludge-life-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de Sludge Life (Nintendo Switch)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_28 {
                                                      background-image: url("https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sludge-life-key-art.jpg?resize=648%2C800&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_28" style="background-image: url('https://i1.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/sludge-life-key-art.jpg?resize=324%2C400&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-sludge-life-nintendo-switch/" rel="bookmark" title="Test de Sludge Life (Nintendo Switch)">Test de Sludge Life (Nintendo Switch)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-pecaminosa-a-pixel-noir-game-nintendo-switch-pc/" rel="bookmark" class="td-image-wrap " title="Test de Pecaminosa : A Pixel Noir Game (Nintendo Switch, PC)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_29 {
                                                      background-image: url("https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Pecaminosa-A-Pixel-Noir-Game-GIF.gif?resize=540%2C398&ssl=1");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_29" style="background-image: url('https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Pecaminosa-A-Pixel-Noir-Game-GIF.gif?resize=324%2C398&ssl=1')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-pecaminosa-a-pixel-noir-game-nintendo-switch-pc/" rel="bookmark" title="Test de Pecaminosa : A Pixel Noir Game (Nintendo Switch, PC)">Test de Pecaminosa : A Pixel Noir Game (Nintendo Switch, PC)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget ko_fi_widget"><h4 class="block-title"><span>Vous avez aimé cet article ?</span></h4><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script>
	        <script type='text/javascript'>kofiwidget2.init('Soutenez-nous, payez-nous un café !', '#B6281E', 'U6U1IQY9');
	            kofiwidget2.draw();</script></aside><aside class="td_block_template_1 widget widget_recent_comments comments_widget_plus"><h4 class="block-title"><span>Commentaires récents</span></h4><ul class="cwp-ul "><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-fuser-un-nouveau-lot-de-chansons-pour-avril/#comment-25920"><span class="comment-avatar cwp-avatar rounded"><img data-del="avatar" alt src="https://www.jeuxvideo24.com/wp-content/uploads/2021/05/kuru-picto.jpg" class="avatar pp-user-avatar avatar-20 photo  jetpack-lazy-image" height="20" width="20" data-lazy-src="https://www.jeuxvideo24.com/wp-content/uploads/2021/05/kuru-picto.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" alt='' src='https://www.jeuxvideo24.com/wp-content/uploads/2021/05/kuru-picto.jpg' class='avatar pp-user-avatar avatar-20 photo ' height='20' width='20'/></noscript></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Kurutchin</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-fuser-un-nouveau-lot-de-chansons-pour-avril/#comment-25920">FUSER : un nouveau lot de chansons pour avril</a></span><span class="comment-excerpt cwp-comment-excerpt">Sandstorm justifie à elle seule l'achat du pa&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-ps5-le-recapitulatif-des-jeux-presentes-cette-semaine/#comment-25788"><span class="comment-avatar cwp-avatar rounded"><img alt src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&#038;ssl=1" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=40%2C40&#038;ssl=1 2x" data-lazy-src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&#038;ssl=1' srcset='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=40%2C40&#038;ssl=1 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy'/></noscript></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Ludo</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-ps5-le-recapitulatif-des-jeux-presentes-cette-semaine/#comment-25788">PS5 : le récapitulatif des premiers jeux présentés le 11 juin</a></span><span class="comment-excerpt cwp-comment-excerpt">Y a eu du bon quand même. Ça fait un petit mo&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-world-war-z-bientot-en-game-of-the-year-edition/#comment-25650"><span class="comment-avatar cwp-avatar rounded"><img alt src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&#038;ssl=1" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=40%2C40&#038;ssl=1 2x" data-lazy-src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&#038;ssl=1' srcset='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=40%2C40&#038;ssl=1 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy'/></noscript></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Général Wen</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-world-war-z-bientot-en-game-of-the-year-edition/#comment-25650">World War Z bientôt en édition GOTY avec un nouvel épisode à Marseille</a></span><span class="comment-excerpt cwp-comment-excerpt">Ah ah trop fort ! Voilà pourquoi il était gra&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-manette-ps5-ne-lappelez-plus-dualshock/#comment-25621"><span class="comment-avatar cwp-avatar rounded"><img alt src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&#038;ssl=1" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=40%2C40&#038;ssl=1 2x" data-lazy-src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&#038;ssl=1' srcset='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=40%2C40&#038;ssl=1 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy'/></noscript></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">rashka</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-manette-ps5-ne-lappelez-plus-dualshock/#comment-25621">Manette PS5 : ne l&rsquo;appelez plus DualShock</a></span><span class="comment-excerpt cwp-comment-excerpt">Elle est jolie mais j'aurai préféré toute bla&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-jurassic-world-evolution-une-extension-avec-claire-dearing/#comment-25607"><span class="comment-avatar cwp-avatar rounded"><img alt src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&#038;ssl=1" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=40%2C40&#038;ssl=1 2x" data-lazy-src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=20%2C20&#038;ssl=1' srcset='https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/03/logosmall.jpg?fit=40%2C40&#038;ssl=1 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy'/></noscript></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Aymen</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-jurassic-world-evolution-une-extension-avec-claire-dearing/#comment-25607">Jurassic World Evolution : une extension avec Claire Dearing</a></span><span class="comment-excerpt cwp-comment-excerpt">J'espère que vous à vai reçu mon message pour&hellip;</span></li></ul><!-- Generated by https://wordpress.org/plugins/comments-widget-plus/ --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jeuxvideo24.com/"><img src="http://www.jeuxvideo24.com/wp-content/uploads/2021/06/logo_jeuxvideo24-big.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24"/></a></div><div class="footer-text-wrap">Magazine online de jeux vidéo sur PC (Windows 10), Sony PlayStation 5 (PS5), PlayStation 4 (PS4), PS4 Pro, PlayStation VR (PSVR), Nintendo Switch, Microsoft Xbox Series X, Xbox One (XOne), Xbox One S, Xbox One X, Wii U, 3DS, 2DS, PlayStation 3 (PS3), PlayStation Vita (PS Vita), Xbox 360 (X360), iPhone, iPad et Android.<br>
<br></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_31 td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .tdi_31 .block-title > * {
                color: #FFFFFF;
            }
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RETROUVEZ-NOUS SUR LES RESEAUX :</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,067</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/jeuxvideo24com"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://instagram.com/jeuxvideo24#"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,264</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/jeuxvideo24"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">14,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/jeuxvideo24"  target="_blank" >S'abonner</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div id="wp-discord" class="wpd-dark">
<div class="wpd-head">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/icon.png" class="wpd-icon">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/discord.png" class="wpd-name">
<h3>jeuxvideo24</h3>
</div>
<div class="wpd-info">
<span><strong>29</strong> User(s) Online</span>
<a href="https://discordapp.com/invite/q7nZDURQ" target="_blank">Join Server</a>
<ul class="wpd-users"><li><img src="//cdn.discordapp.com/widget-avatars/SmoHIiSpHwvdV8RVuEuQv-il1A9Af5hkX6GTY-1p2-g/bEBkLmKs0rB5wH7Ss9rQqgxFmCweuT8n_QKGo9T_F9GxmiZCbZ_CBJUF3Oy8FFvW4N7ZfWuh38olbLE5nTbi4ZT-WxFXW1TbTFX-9rT0BYqDjhfU2AOA2zyLQd3ngZhohwzut0Yi-t6q-g"><strong>sesh</strong><span class="wpd-status online"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/MpPP5DBmiDLsKLHOBm7eD_qan1-SsoCSpQzQL1jVU14/d7JaU8WM8ilnKBWjxIG2A5M94rA2Ue4kYkMKlq36a53hHRLqusVh4HWuRLf1ZSMYzOULj_r-BofJRrOPneJnpuEaYHgI4uA47WUbgkHxqyO16IhVaIO9owCBIefEQZjSPWuLQUyCyji8IA"><strong>nico</strong><span class="wpd-status online"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/tQsKpr24hhRGAUhESSu-IBxAfPZw0Rkt8MFX6SGGO-w/6It4NA2eSJZaRQXeCUxX2Pj6kIWxneUjrdh0vTL7RC-GPVlJivTL7E5auonCXHp31prN8eyoL6Lbts5cg-hkicUXTew7zW7Ho84GN8FvjyMHcMSgnAy85YZ4JQMRJN8hxDMtt1XtnVR_DQ"><strong>Xzyl</strong><span class="wpd-status dnd"></span></li></ul></div>
</div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-209"><a href="https://www.jeuxvideo24.com/mentions-legales/">À propos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2008 - 2021 jeuxvideo24 | <a href= "http://www.jeremy-fauvernier.fr" target="_blank" ><font color="white" >Jérémy Fauvernier</font></a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-dungeons-dragons-dark-alliance-notre-video-du-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Dungeons-and-Dragons-Dark-Alliance-art.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Dungeons and Dragons Dark Alliance art" title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-dungeons-dragons-dark-alliance-notre-video-du-debut-du-jeu/" rel="bookmark" title="Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du début du jeu">Premières minutes : Dungeons &#038; Dragons Dark Alliance, notre vidéo du...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T15:27:27+02:00" >23 juin 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-on-debute-la-competition-avec-jeux-olympiques-de-tokyo-2020-video/" rel="bookmark" class="td-image-wrap " title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/06/Jeux-Olympiques-de-Tokyo-2020-screenshot.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Jeux Olympiques de Tokyo 2020 screenshot" title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-on-debute-la-competition-avec-jeux-olympiques-de-tokyo-2020-video/" rel="bookmark" title="Premières minutes : on débute la compétition en vidéo avec Jeux Olympiques de Tokyo 2020">Premières minutes : on débute la compétition en vidéo avec Jeux...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T13:40:16+02:00" >23 juin 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-imagine-earth-precise-sa-sortie-sur-xbox-series-x/" rel="bookmark" class="td-image-wrap " title="Imagine Earth précise sa sortie sur Xbox Series X" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Imagine-Earth-screenshot.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Imagine-Earth-screenshot.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/05/Imagine-Earth-screenshot.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Imagine Earth screenshot" title="Imagine Earth précise sa sortie sur Xbox Series X" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-imagine-earth-precise-sa-sortie-sur-xbox-series-x/" rel="bookmark" title="Imagine Earth précise sa sortie sur Xbox Series X">Imagine Earth précise sa sortie sur Xbox Series X</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T13:11:46+02:00" >23 juin 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-the-great-ace-attorney-chronicles-montre-ses-mecaniques-de-jeu-en-video/" rel="bookmark" class="td-image-wrap " title="The Great Ace Attorney Chronicles montre ses mécaniques de jeu en vidéo" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/The-Great-Ace-Attorney-Chronicles-screenshot.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/The-Great-Ace-Attorney-Chronicles-screenshot.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.jeuxvideo24.com/wp-content/uploads/2021/04/The-Great-Ace-Attorney-Chronicles-screenshot.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="The Great Ace Attorney Chronicles screenshot" title="The Great Ace Attorney Chronicles montre ses mécaniques de jeu en vidéo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-the-great-ace-attorney-chronicles-montre-ses-mecaniques-de-jeu-en-video/" rel="bookmark" title="The Great Ace Attorney Chronicles montre ses mécaniques de jeu en vidéo">The Great Ace Attorney Chronicles montre ses mécaniques de jeu en...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T12:48:13+02:00" >23 juin 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60d353f705a0b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Taille titres de news dans Home
*/

.td_module_mx7 .entry-title {
    font-size: 19px;
}

/*
Taille titres de news dans page News
*/

.td_module_6 .entry-title {
    font-size: 20px;
}

/*
Taille titres des articles dans bloc home Big Grid 5
*/

.td_block_big_grid_fl_5 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Taille titres des articles dans bloc home Big Grid 8
*/

.td_block_big_grid_fl_8 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Widget commentaires recents
*/

.widget_recent_comments .comment-link {
    font-style: normal;
}

.comment-avatar {
margin-right: 10px;
}

/* Bloquer accès aux non-admins */


/*Taille ajustée note version mobile */
@media screen and (max-width: 767px) {
    .td-review-score .td-review-overall {
        transform:none; 
    }
}

/*
Bouton inscription Home
*/
	.wpb_raw_html a {
		background-color: black;
		padding: 10px 20px;
		border-radius: 5px;
	}

/*
Taille titre shortcode spoiler
*/
	
.su-spoiler-title {
    font-size: 16px;
    }

  
.td-post-content h3 {
    font-size: 18px;
    }
    
    /*  
Cacher boutons NOTES et RESUME et note supérieure droit dans test et preview
*/

.td-review-header{

display:none;

 
}

.td-review-overall{

padding: 0 0 100px 0;
line-height: 10px;

 
}

.td-review-summary .block-title{

display:none;

}


.td-review-percent{

display:none;

}



/*  
Cacher bouton des catégories dans les pages hors Home
*/

.td-post-category{


display:none;


}

/*  
Cacher nom en dessous tag categories dans Home
*/

.td_block_big_grid_fl_5 .td-post-author-name{
display:none;
}

/*  
Cacher boutons RS google et pinterest et second bouton twitter
*/

.td-social-google, .td-social-pinterest{
display:none!important;
}

.td-classic-twitter{
display:none!important;
}

/*  
Couleur boutons pagination ajax Home
*/

.td-ajax-prev-page,
.td-ajax-next-page {
background-color: #b6281e;
}

/*  
En-tete test et preview
*/

.td-post-sub-title {
font-style:normal;
}

/*  
Citations*/

.td-post-content .td_pull_quote {
background-color: #FCFCFC;
border-left: 2px solid #dd3333;
padding: 15px 23px 1px 23px;
position: relative;
top: 6px;
clear: both;
}

@media (max-width: 767px){
.td_block_big_grid_flex_2 .td_module_flex_6 {
width: 100%;
}
.td_block_big_grid_flex_2 .td_module_flex_7 {
width: 80%;
}
}
</style>

        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.7' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.7' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.jeuxvideo24.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Force du mot de passe inconnue.","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyenne","strong":"Forte","mismatch":"Non concordance"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3023305c80","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
/*
Taille titre shortcode spoiler
*/
		
.su-spoiler-title {
    font-size: 18px;
    }

.su-note-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }

.su-heading-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.jeuxvideo24.com/wp-content/uploads/2019/09/background_red.png\' alt="background_red">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

jQuery(document).ready(function() {
    jQuery("#tdi_24").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_24 .prevButton"),
        navNextSelector: jQuery("#tdi_24 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=133713098&postid=33070&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Laisser+un+commentaire...&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=45a4a87d0e695ff210202732e4acfe45e2c7db05#parent=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=133713098&postid=33070&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Laisser+un+commentaire...&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=45a4a87d0e695ff210202732e4acfe45e2c7db05#parent=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-salt-and-sacrifice-nous-offre-10-minutes-de-gameplay%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'133713098',post:'33070',tz:'2',srv:'www.jeuxvideo24.com'} ]);
	_stq.push([ 'clickTrackerInit', '133713098', '33070' ]);
</script>

</body>
</html>