<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>R-Type Final 2 fait le beau avec un trailer de gameplay - jeuxvideo24</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jeuxvideo24.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/08/favicon-jeuxvideo24.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="R-Type Final 2 fait le beau avec un trailer de gameplay - jeuxvideo24" />
	<meta property="og:description" content="Pas attendu avant la fin avril, R-Type Final 2 se paye tout de même une apparition dans l&rsquo;actualité de ce début de mois de février avec un trailer de gameplay dans la poche. Le shoot&#8217;em up de Granzella et NIS America se charge en effet, en une minute chrono, de nous plonger dans l&rsquo;action avec [&hellip;]" />
	<meta property="og:url" content="https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/" />
	<meta property="og:site_name" content="jeuxvideo24" />
	<meta property="article:publisher" content="https://www.facebook.com/jeuxvideo24com" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=100014356815401" />
	<meta property="article:published_time" content="2021-02-10T09:27:23+00:00" />
	<meta property="og:image" content="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/r-type-final-2-artwork.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/jerem_jf" />
	<meta name="twitter:site" content="@jeuxvideo24" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Jerem">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jeuxvideo24.com/#organization","name":"jeuxvideo24","url":"https://www.jeuxvideo24.com/","sameAs":["https://www.facebook.com/jeuxvideo24com","https://www.instagram.com/jeuxvideo24/","https://twitter.com/jeuxvideo24"],"logo":{"@type":"ImageObject","@id":"https://www.jeuxvideo24.com/#logo","inLanguage":"fr-FR","url":"https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall.jpg","width":400,"height":400,"caption":"jeuxvideo24"},"image":{"@id":"https://www.jeuxvideo24.com/#logo"}},{"@type":"WebSite","@id":"https://www.jeuxvideo24.com/#website","url":"https://www.jeuxvideo24.com/","name":"jeuxvideo24","description":"L&#039;actualit\u00e9 jeux vid\u00e9o sur PC et consoles, 24h/24 !","publisher":{"@id":"https://www.jeuxvideo24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.jeuxvideo24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#primaryimage","inLanguage":"fr-FR","url":"https://www.jeuxvideo24.com/wp-content/uploads/2020/10/r-type-final-2-artwork.jpg","width":1920,"height":1080,"caption":"R-Type Final 2 artwork"},{"@type":"WebPage","@id":"https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#webpage","url":"https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/","name":"R-Type Final 2 fait le beau avec un trailer de gameplay - jeuxvideo24","isPartOf":{"@id":"https://www.jeuxvideo24.com/#website"},"primaryImageOfPage":{"@id":"https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#primaryimage"},"datePublished":"2021-02-10T09:27:23+00:00","dateModified":"2021-02-10T09:27:23+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/"]}]},{"@type":"Article","@id":"https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#article","isPartOf":{"@id":"https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#webpage"},"author":{"@id":"https://www.jeuxvideo24.com/#/schema/person/d8aeb91b61fc3efb323d2d56b562127e"},"headline":"R-Type Final 2 fait le beau avec un trailer de gameplay","datePublished":"2021-02-10T09:27:23+00:00","dateModified":"2021-02-10T09:27:23+00:00","mainEntityOfPage":{"@id":"https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.jeuxvideo24.com/#organization"},"image":{"@id":"https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#primaryimage"},"keywords":"Granzella Inc,Nintendo Switch,NIS America,PC,PS4,R-Type,R-Type Final 2,Vid\u00e9o,Xbox One,Xbox Series S,Xbox Series X","articleSection":"Officiel","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#respond"]}]},{"@type":"Person","@id":"https://www.jeuxvideo24.com/#/schema/person/d8aeb91b61fc3efb323d2d56b562127e","name":"Jerem","image":{"@type":"ImageObject","@id":"https://www.jeuxvideo24.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/198bd2464c997f1cc5e9b13e8e7311f7?s=96&d=retro&r=g","caption":"Jerem"},"description":"Passionn\u00e9 de jeux vid\u00e9o depuis qu'il est en \u00e2ge de tenir un pad, adepte de la news publi\u00e9e 24h/24 et du test relu 10 fois mais avec coquilles quand m\u00eame. R\u00e2leur pro et caf\u00e9inoname.","sameAs":["https://www.facebook.com/profile.php?id=100014356815401","https://www.instagram.com/jeuxvideo24","https://twitter.com/https://twitter.com/jerem_jf"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.jeuxvideo24.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux" href="https://www.jeuxvideo24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux des commentaires" href="https://www.jeuxvideo24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; R-Type Final 2 fait le beau avec un trailer de gameplay Flux des commentaires" href="https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-102643928-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-102643928-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jeuxvideo24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-discord-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/css/wp-discord.css?ver=0.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jeuxvideo24.com/wp-content/themes/Newspaper/style.css?ver=10.3.9' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.jeuxvideo24.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.jeuxvideo24.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"7c6d680964"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.1' id='cld-frontend-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/js/wp-discord.js?ver=0.4.3' id='wp-discord-js'></script>
<link rel="https://api.w.org/" href="https://www.jeuxvideo24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jeuxvideo24.com/wp-json/wp/v2/posts/35195" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jeuxvideo24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuxvideo24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/p932SS-99F' />
<link rel="alternate" type="application/json+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay%2F&#038;format=xml" />
<style></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.jeuxvideo24.com/?wordfence_lh=1&hid=34DC07B678747E91EF2C9C4E2471B846');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"600441664a","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/","wpRestNonce":"600441664a","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
						<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.jeuxvideo24.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '22723427-a952-45c5-a75d-4a19bb2a2bd1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "jeuxvideo24";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.jeuxvideo24.com";
oneSignal_options['path'] = "https://www.jeuxvideo24.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pour ne rien manquer de l\&#039;actu jeu vidéo, activez nos notifications !';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications s\&#039;afficheront sur votre bureau.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications s\&#039;afficheront sur votre appareil.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désinscrire à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.jeuxvideo24.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez pour valider.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscrivez-vous pour recevoir nos notifications !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Les notifications sont actives.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Les notifications sont désactivées.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Les notifications sont à nouveau actives.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Les notifications sont désactivées.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S\\\\\\\&#039;INSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DÉSINSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquez les notifications.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications :';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jeuxvideo24.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jeuxvideo24.com/category/news/officiel/",
                    "name": "Officiel"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b6281e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b6281e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b6281e;
                }
                .tdm-btn-style1 {
					background-color: #b6281e;
				}
				.tdm-btn-style2:before {
				    border-color: #b6281e;
				}
				.tdm-btn-style2 {
				    color: #b6281e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b6281e;
                    -moz-box-shadow: 0 2px 16px #b6281e;
                    box-shadow: 0 2px 16px #b6281e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b6281e;
                    -moz-box-shadow: 0 4px 26px #b6281e;
                    box-shadow: 0 4px 26px #b6281e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35195 single-format-standard cookies-not-set td-standard-pack tdm-menu-active-style2 news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay global-block-template-1 td-magazine single_template_6 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/bon-plan/">Bon plan</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/materiel/">Matériel</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/rumeur/">Rumeur</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/">Site</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Les premières minutes</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/sur-le-web/">Sur le web</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Premières Minutes</a></li>
<li id="menu-item-5036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a></li>
<li id="menu-item-24063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-201"><a target="_blank" rel="noopener" href="https://discord.gg/gpXr5WS"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2017/08/discord-icon-2.png" width="18" height="18">  Rejoignez-nous sur Discord</a></li>
<li id="menu-item-3430" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3430"><a href="http://steamcommunity.com/groups/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/steam-icon.png" width="18" height="18"> Steam</a></li>
<li id="menu-item-2183" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2183"><a href="https://www.twitch.tv/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2017/09/twitch-icon-black-e1504222841782.png" width="18" height="18"> Twitch</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié ? Cliquez ici.</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.jeuxvideo24.com/">
            <img class="td-retina-data" data-retina="https://www.jeuxvideo24.com/wp-content/uploads/2018/03/logo_JV24-header-site-retina.png" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/logo_JV24-header-sitev3.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24"/>
            <span class="td-visual-hidden">jeuxvideo24</span>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_2cc td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_2cc" ><script>var block_tdi_1_2cc = new tdBlock();
block_tdi_1_2cc.id = "tdi_1_2cc";
block_tdi_1_2cc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_2cc","tdc_css_class":"tdi_1_2cc","tdc_css_class_style":"tdi_1_2cc_rand_style"}';
block_tdi_1_2cc.td_column_number = "3";
block_tdi_1_2cc.block_type = "td_block_mega_menu";
block_tdi_1_2cc.post_count = "4";
block_tdi_1_2cc.found_posts = "4165";
block_tdi_1_2cc.header_color = "";
block_tdi_1_2cc.ajax_pagination_infinite_stop = "";
block_tdi_1_2cc.max_num_pages = "1042";
tdBlocksArray.push(block_tdi_1_2cc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_2cc" id="tdi_2_287" data-td_block_id="tdi_1_2cc" data-td_filter_value="" href="https://www.jeuxvideo24.com/category/news/">Tous</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_3_008" data-td_block_id="tdi_1_2cc" data-td_filter_value="6" href="https://www.jeuxvideo24.com/category/news/bon-plan/">Bon plan</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_4_603" data-td_block_id="tdi_1_2cc" data-td_filter_value="11" href="https://www.jeuxvideo24.com/category/news/business/">Business</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_5_377" data-td_block_id="tdi_1_2cc" data-td_filter_value="7" href="https://www.jeuxvideo24.com/category/news/materiel/">Matériel</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_6_502" data-td_block_id="tdi_1_2cc" data-td_filter_value="3" href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_7_e32" data-td_block_id="tdi_1_2cc" data-td_filter_value="4" href="https://www.jeuxvideo24.com/category/news/rumeur/">Rumeur</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_8_803" data-td_block_id="tdi_1_2cc" data-td_filter_value="8" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/">Site</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_9_ee0" data-td_block_id="tdi_1_2cc" data-td_filter_value="344" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_10_768" data-td_block_id="tdi_1_2cc" data-td_filter_value="801" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Les premières minutes</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_11_df0" data-td_block_id="tdi_1_2cc" data-td_filter_value="800" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a><a class="mega-menu-sub-cat-tdi_1_2cc"  id="tdi_12_86c" data-td_block_id="tdi_1_2cc" data-td_filter_value="5" href="https://www.jeuxvideo24.com/category/news/sur-le-web/">Sur le web</a></div></div><div id=tdi_1_2cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-ost-shenmue-iii-bientot-au-format-vinyle/" rel="bookmark" class="td-image-wrap " title="L&rsquo;OST de Shenmue III bientôt au format vinyle" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/12/screenshot-test-shenmue-3-PS4-21-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2019/12/screenshot-test-shenmue-3-PS4-21-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2019/12/screenshot-test-shenmue-3-PS4-21-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="L&rsquo;OST de Shenmue III bientôt au format vinyle" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-ost-shenmue-iii-bientot-au-format-vinyle/" rel="bookmark" title="L&rsquo;OST de Shenmue III bientôt au format vinyle">L&rsquo;OST de Shenmue III bientôt au format vinyle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/" rel="bookmark" class="td-image-wrap " title="R-Type Final 2 fait le beau avec un trailer de gameplay" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/r-type-final-2-artwork-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/r-type-final-2-artwork-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/10/r-type-final-2-artwork-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="R-Type Final 2 artwork" title="R-Type Final 2 fait le beau avec un trailer de gameplay" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/" rel="bookmark" title="R-Type Final 2 fait le beau avec un trailer de gameplay">R-Type Final 2 fait le beau avec un trailer de gameplay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-little-nightmares-ii-prepare-sa-sortie-le-premier-volet-compte-ses-millions/" rel="bookmark" class="td-image-wrap " title="Little Nightmares II prépare sa sortie, le premier volet compte ses millions" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/littlenightmares_2-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/littlenightmares_2-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/littlenightmares_2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Little Nightmares II prépare sa sortie, le premier volet compte ses millions" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-little-nightmares-ii-prepare-sa-sortie-le-premier-volet-compte-ses-millions/" rel="bookmark" title="Little Nightmares II prépare sa sortie, le premier volet compte ses millions">Little Nightmares II prépare sa sortie, le premier volet compte ses&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-black-myth-wukong-prepare-le-nouvel-an-chinois-avec-un-trailer-inedit/" rel="bookmark" class="td-image-wrap " title="Black Myth : Wukong prépare le nouvel an chinois avec un trailer inédit" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/black-myth-wu-kong-2021-1-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/black-myth-wu-kong-2021-1-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2021/02/black-myth-wu-kong-2021-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Black Myth : Wukong prépare le nouvel an chinois avec un trailer inédit" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-black-myth-wukong-prepare-le-nouvel-an-chinois-avec-un-trailer-inedit/" rel="bookmark" title="Black Myth : Wukong prépare le nouvel an chinois avec un trailer inédit">Black Myth : Wukong prépare le nouvel an chinois avec un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_2cc" data-td_block_id="tdi_1_2cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_2cc" data-td_block_id="tdi_1_2cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_ddd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_ddd" ><script>var block_tdi_13_ddd = new tdBlock();
block_tdi_13_ddd.id = "tdi_13_ddd";
block_tdi_13_ddd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_ddd","tdc_css_class":"tdi_13_ddd","tdc_css_class_style":"tdi_13_ddd_rand_style"}';
block_tdi_13_ddd.td_column_number = "3";
block_tdi_13_ddd.block_type = "td_block_mega_menu";
block_tdi_13_ddd.post_count = "5";
block_tdi_13_ddd.found_posts = "486";
block_tdi_13_ddd.header_color = "";
block_tdi_13_ddd.ajax_pagination_infinite_stop = "";
block_tdi_13_ddd.max_num_pages = "98";
tdBlocksArray.push(block_tdi_13_ddd);
</script><div id=tdi_13_ddd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s/" rel="bookmark" class="td-image-wrap " title="Test de The Medium (PC, Xbox Series X|S)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="TheMedium-KeyArt-4K-nologo" title="Test de The Medium (PC, Xbox Series X|S)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s/" rel="bookmark" title="Test de The Medium (PC, Xbox Series X|S)">Test de The Medium (PC, Xbox Series X|S)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-nioh-2-the-complete-edition-pc/" rel="bookmark" class="td-image-wrap " title="Test de Nioh 2 : The Complete Edition (PC)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/nioh-2-complete-edition-key-art-pc-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/nioh-2-complete-edition-key-art-pc-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2021/02/nioh-2-complete-edition-key-art-pc-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="nioh 2 complete edition key art pc" title="Test de Nioh 2 : The Complete Edition (PC)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-nioh-2-the-complete-edition-pc/" rel="bookmark" title="Test de Nioh 2 : The Complete Edition (PC)">Test de Nioh 2 : The Complete Edition (PC)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-ys-ix-monstrum-nox-ps4/" rel="bookmark" class="td-image-wrap " title="Test de Ys IX : Monstrum Nox (PS4)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/06/YS-IX-Monstrum-Nox-screenshots-annonce-2-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/06/YS-IX-Monstrum-Nox-screenshots-annonce-2-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/06/YS-IX-Monstrum-Nox-screenshots-annonce-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Test de Ys IX : Monstrum Nox (PS4)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-ys-ix-monstrum-nox-ps4/" rel="bookmark" title="Test de Ys IX : Monstrum Nox (PS4)">Test de Ys IX : Monstrum Nox (PS4)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-gods-will-fall-xbox-one-ps4-switch-pc/" rel="bookmark" class="td-image-wrap " title="Test de Gods Will Fall (Xbox One, PS4, Switch, PC)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/01/gods-will-fall-art-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2021/01/gods-will-fall-art-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2021/01/gods-will-fall-art-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="gods will fall art" title="Test de Gods Will Fall (Xbox One, PS4, Switch, PC)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-gods-will-fall-xbox-one-ps4-switch-pc/" rel="bookmark" title="Test de Gods Will Fall (Xbox One, PS4, Switch, PC)">Test de Gods Will Fall (Xbox One, PS4, Switch, PC)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-atelier-ryza-2-ps4-ps5-pc/" rel="bookmark" class="td-image-wrap " title="Test de Atelier Ryza 2 (PS4, PS5, PC, Nintendo Switch)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/Atelier-Ryza-2-Lost-Legends-the-Secret-Fairy-october-screenshot-1-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/Atelier-Ryza-2-Lost-Legends-the-Secret-Fairy-october-screenshot-1-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/10/Atelier-Ryza-2-Lost-Legends-the-Secret-Fairy-october-screenshot-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Atelier Ryza 2 Lost Legends &amp; the Secret Fairy october screenshot" title="Test de Atelier Ryza 2 (PS4, PS5, PC, Nintendo Switch)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-atelier-ryza-2-ps4-ps5-pc/" rel="bookmark" title="Test de Atelier Ryza 2 (PS4, PS5, PC, Nintendo Switch)">Test de Atelier Ryza 2 (PS4, PS5, PC, Nintendo Switch)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_ddd" data-td_block_id="tdi_13_ddd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_ddd" data-td_block_id="tdi_13_ddd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Premières Minutes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_c02 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_c02" ><script>var block_tdi_14_c02 = new tdBlock();
block_tdi_14_c02.id = "tdi_14_c02";
block_tdi_14_c02.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"801","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_c02","tdc_css_class":"tdi_14_c02","tdc_css_class_style":"tdi_14_c02_rand_style"}';
block_tdi_14_c02.td_column_number = "3";
block_tdi_14_c02.block_type = "td_block_mega_menu";
block_tdi_14_c02.post_count = "5";
block_tdi_14_c02.found_posts = "120";
block_tdi_14_c02.header_color = "";
block_tdi_14_c02.ajax_pagination_infinite_stop = "";
block_tdi_14_c02.max_num_pages = "24";
tdBlocksArray.push(block_tdi_14_c02);
</script><div id=tdi_14_c02 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-debut-video-gameplay-the-medium/" rel="bookmark" class="td-image-wrap " title="Premières minutes : nos débuts en vidéo dans The Medium" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/01/the-medium-screenshot-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2021/01/the-medium-screenshot-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2021/01/the-medium-screenshot-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="the medium screenshot" title="Premières minutes : nos débuts en vidéo dans The Medium" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-debut-video-gameplay-the-medium/" rel="bookmark" title="Premières minutes : nos débuts en vidéo dans The Medium">Premières minutes : nos débuts en vidéo dans The Medium</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-gods-will-fall-video-gameplay-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Notre vidéo des premières minutes de Gods Will Fall : les trois premiers boss à découvrir" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/01/gods-will-fall-screenshot-premieres-minutes-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2021/01/gods-will-fall-screenshot-premieres-minutes-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2021/01/gods-will-fall-screenshot-premieres-minutes-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="gods will fall screenshot premieres minutes" title="Notre vidéo des premières minutes de Gods Will Fall : les trois premiers boss à découvrir" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-gods-will-fall-video-gameplay-debut-du-jeu/" rel="bookmark" title="Notre vidéo des premières minutes de Gods Will Fall : les trois premiers boss à découvrir">Notre vidéo des premières minutes de Gods Will Fall : les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-shady-part-of-me-video-gameplay-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Shady Part of Me &#8211; Nos premières minutes en plein jour" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/shady-part_of_me_begin-218x150.png"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/shady-part_of_me_begin-218x150.png 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/shady-part_of_me_begin-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Shady Part of Me &#8211; Nos premières minutes en plein jour" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-shady-part-of-me-video-gameplay-debut-du-jeu/" rel="bookmark" title="Shady Part of Me &#8211; Nos premières minutes en plein jour">Shady Part of Me &#8211; Nos premières minutes en plein jour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-when-the-past-was-around-video-gameplay-debut-jeu/" rel="bookmark" class="td-image-wrap " title="On découvre l&rsquo;aventure amoureuse de When The Past Was Around en vidéo" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/When-the-Past-was-Around-art-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/When-the-Past-was-Around-art-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/When-the-Past-was-Around-art-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="When the Past was Around art" title="On découvre l&rsquo;aventure amoureuse de When The Past Was Around en vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-when-the-past-was-around-video-gameplay-debut-jeu/" rel="bookmark" title="On découvre l&rsquo;aventure amoureuse de When The Past Was Around en vidéo">On découvre l&rsquo;aventure amoureuse de When The Past Was Around en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-cyberpunk-2077-video-gameplay-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Cyberpunk 2077 : notre vidéo de gameplay des premières minutes sur PC" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/11/Cyberpunk2077_screenshot-novembre-2020-25-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/11/Cyberpunk2077_screenshot-novembre-2020-25-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/11/Cyberpunk2077_screenshot-novembre-2020-25-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Cyberpunk 2077screenshot novembre 2020" title="Cyberpunk 2077 : notre vidéo de gameplay des premières minutes sur PC" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-cyberpunk-2077-video-gameplay-debut-du-jeu/" rel="bookmark" title="Cyberpunk 2077 : notre vidéo de gameplay des premières minutes sur PC">Cyberpunk 2077 : notre vidéo de gameplay des premières minutes sur&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_c02" data-td_block_id="tdi_14_c02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_c02" data-td_block_id="tdi_14_c02"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_23c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_23c" ><script>var block_tdi_15_23c = new tdBlock();
block_tdi_15_23c.id = "tdi_15_23c";
block_tdi_15_23c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"800","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_23c","tdc_css_class":"tdi_15_23c","tdc_css_class_style":"tdi_15_23c_rand_style"}';
block_tdi_15_23c.td_column_number = "3";
block_tdi_15_23c.block_type = "td_block_mega_menu";
block_tdi_15_23c.post_count = "5";
block_tdi_15_23c.found_posts = "57";
block_tdi_15_23c.header_color = "";
block_tdi_15_23c.ajax_pagination_infinite_stop = "";
block_tdi_15_23c.max_num_pages = "12";
tdBlocksArray.push(block_tdi_15_23c);
</script><div id=tdi_15_23c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-when-the-past-was-around-notre-video-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="When the Past was Around, notre vidéo de la fin de l&rsquo;aventure" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/When-the-Past-was-Around-screenshot-test-8-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/When-the-Past-was-Around-screenshot-test-8-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/When-the-Past-was-Around-screenshot-test-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="When the Past was Around screenshot test" title="When the Past was Around, notre vidéo de la fin de l&rsquo;aventure" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-when-the-past-was-around-notre-video-fin-du-jeu/" rel="bookmark" title="When the Past was Around, notre vidéo de la fin de l&rsquo;aventure">When the Past was Around, notre vidéo de la fin de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-el-hijo-a-wild-west-tale-video-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="On a terminé pour vous El Hijo – A Wild West Tale" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/news-elhijo-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/news-elhijo-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2019/06/news-elhijo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="On a terminé pour vous El Hijo – A Wild West Tale" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-el-hijo-a-wild-west-tale-video-fin-du-jeu/" rel="bookmark" title="On a terminé pour vous El Hijo – A Wild West Tale">On a terminé pour vous El Hijo – A Wild West&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-shady-part-of-me-video-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="Shady Part of Me : notre vidéo de la fin du jeu" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/shady_part_of_me-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/shady_part_of_me-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/shady_part_of_me-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Shady Part of Me : notre vidéo de la fin du jeu" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-shady-part-of-me-video-fin-du-jeu/" rel="bookmark" title="Shady Part of Me : notre vidéo de la fin du jeu">Shady Part of Me : notre vidéo de la fin du&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-hades-epilogue-en-video/" rel="bookmark" class="td-image-wrap " title="Hades : on vous dévoile l&rsquo;Épilogue en vidéo" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hades_main-218x150.png"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hades_main-218x150.png 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hades_main-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="hades main art" title="Hades : on vous dévoile l&rsquo;Épilogue en vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-hades-epilogue-en-video/" rel="bookmark" title="Hades : on vous dévoile l&rsquo;Épilogue en vidéo">Hades : on vous dévoile l&rsquo;Épilogue en vidéo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-assassins-creed-valhalla-deux-fins-sinon-rien/" rel="bookmark" class="td-image-wrap " title="Assassin&rsquo;s Creed Valhalla : deux fins sinon rien" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/11/ac_v_ending-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/11/ac_v_ending-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/11/ac_v_ending-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Assassin&rsquo;s Creed Valhalla : deux fins sinon rien" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-assassins-creed-valhalla-deux-fins-sinon-rien/" rel="bookmark" title="Assassin&rsquo;s Creed Valhalla : deux fins sinon rien">Assassin&rsquo;s Creed Valhalla : deux fins sinon rien</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_23c" data-td_block_id="tdi_15_23c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_23c" data-td_block_id="tdi_15_23c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_52c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_52c" ><script>var block_tdi_16_52c = new tdBlock();
block_tdi_16_52c.id = "tdi_16_52c";
block_tdi_16_52c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_52c","tdc_css_class":"tdi_16_52c","tdc_css_class_style":"tdi_16_52c_rand_style"}';
block_tdi_16_52c.td_column_number = "3";
block_tdi_16_52c.block_type = "td_block_mega_menu";
block_tdi_16_52c.post_count = "5";
block_tdi_16_52c.found_posts = "134";
block_tdi_16_52c.header_color = "";
block_tdi_16_52c.ajax_pagination_infinite_stop = "";
block_tdi_16_52c.max_num_pages = "27";
tdBlocksArray.push(block_tdi_16_52c);
</script><div id=tdi_16_52c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-ooblets/" rel="bookmark" class="td-image-wrap " title="Notre aperçu de Ooblets, la vie pas si passionnante à la ferme" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/ooblets-art-preview-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/ooblets-art-preview-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/ooblets-art-preview-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="ooblets art preview" title="Notre aperçu de Ooblets, la vie pas si passionnante à la ferme" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-ooblets/" rel="bookmark" title="Notre aperçu de Ooblets, la vie pas si passionnante à la ferme">Notre aperçu de Ooblets, la vie pas si passionnante à la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-yakuza-like-a-dragon-impressions/" rel="bookmark" class="td-image-wrap " title="On a joué à Yakuza : Like a Dragon, voici nos impressions" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/yakuza-like-a-dragon-screenshot-preview-7-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/yakuza-like-a-dragon-screenshot-preview-7-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/10/yakuza-like-a-dragon-screenshot-preview-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="yakuza-like-a-dragon-screenshot preview" title="On a joué à Yakuza : Like a Dragon, voici nos impressions" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-yakuza-like-a-dragon-impressions/" rel="bookmark" title="On a joué à Yakuza : Like a Dragon, voici nos impressions">On a joué à Yakuza : Like a Dragon, voici nos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-switch-bakugan-champions-de-vestroia/" rel="bookmark" class="td-image-wrap " title="Switch : nos impressions sur Bakugan Champions de Vestroia" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/bakugan-nintendo-switch-artwork-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/bakugan-nintendo-switch-artwork-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/10/bakugan-nintendo-switch-artwork-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Bakugan Champions of Vestroia artwork" title="Switch : nos impressions sur Bakugan Champions de Vestroia" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-switch-bakugan-champions-de-vestroia/" rel="bookmark" title="Switch : nos impressions sur Bakugan Champions de Vestroia">Switch : nos impressions sur Bakugan Champions de Vestroia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-dirt-5-mode-playgrounds/" rel="bookmark" class="td-image-wrap " title="DIRT 5 : nos impressions sur le mode Playgrounds" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/dirt-5-artwork-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/dirt-5-artwork-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/08/dirt-5-artwork-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="DIRT 5 : nos impressions sur le mode Playgrounds" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-dirt-5-mode-playgrounds/" rel="bookmark" title="DIRT 5 : nos impressions sur le mode Playgrounds">DIRT 5 : nos impressions sur le mode Playgrounds</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/previews-transformers-battlegrounds/" rel="bookmark" class="td-image-wrap " title="Transformers Battlegrounds : notre aperçu après une session jouable" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/TRANSFORMERS_BATTLEGROUNDS-artwork-2-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/TRANSFORMERS_BATTLEGROUNDS-artwork-2-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/08/TRANSFORMERS_BATTLEGROUNDS-artwork-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="TRANSFORMERS_BATTLEGROUNDS artwork" title="Transformers Battlegrounds : notre aperçu après une session jouable" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/previews-transformers-battlegrounds/" rel="bookmark" title="Transformers Battlegrounds : notre aperçu après une session jouable">Transformers Battlegrounds : notre aperçu après une session jouable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_52c" data-td_block_id="tdi_16_52c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_52c" data-td_block_id="tdi_16_52c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-35195" class="td-post-template-6 post-35195 post type-post status-publish format-standard has-post-thumbnail category-officiel tag-granzella-inc tag-nintendo-switch tag-nis-america tag-pc tag-ps4 tag-r-type tag-r-type-final-2 tag-video tag-xbox-one tag-xbox-series-s tag-xbox-series-x td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/r-type-final-2-artwork.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jeuxvideo24.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Officiel</span></div>
                <header class="td-post-title">

                                        <h1 class="entry-title">R-Type Final 2 fait le beau avec un trailer de gameplay</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.jeuxvideo24.com/author/admin/">Jerem</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T10:27:23+01:00" >10 février 2021</time></span>                                                <div class="td-post-comments"><a href="https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content tagdiv-type">
        <p>Pas attendu avant <strong>la fin avril</strong>, <a href="https://www.jeuxvideo24.com/?s=R-Type+2" rel="noopener noreferrer" target="_blank"><strong>R-Type Final 2</strong></a> se paye tout de même une apparition dans l&rsquo;actualité de ce début de mois de février avec un trailer de gameplay dans la poche. Le shoot&#8217;em up de <em>Granzella</em> et <em>NIS America</em> se charge en effet, en une minute chrono, de nous plonger dans l&rsquo;action avec un bref aperçu de ce que donneront les sessions intenses à souhait (en tout cas on l&rsquo;espère) de cet épisode.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='696' height='392' src='https://www.youtube.com/embed/dJKEYBJfQ6s?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span> </p>
<p>Rappelons que <a href="https://www.jeuxvideo24.com/?s=R-Type+2" rel="noopener noreferrer" target="_blank"><strong>R-Type Final 2</strong></a> aura la particularité de proposer une IA ennemie adaptative en fonction du niveau du joueur et de son style de jeu, augurant une expérience plutôt intéressante tant pour les fans que pour ceux qui voudraient s&rsquo;essayer au shmup pour la première fois.</p>
<p>La sortie de <a href="https://www.jeuxvideo24.com/?s=R-Type+2" rel="noopener noreferrer" target="_blank"><strong>R-Type Final 2</strong></a> se fera sur  Xbox Series X, Series S, Xbox One, PS4, Nintendo Switch et PC, notamment via une édition spéciale dont vous pouvez retrouver les détails <a href="https://www.jeuxvideo24.com/news-r-type-final-2-pour-2021-un-trailer-et-une-edition-speciale/" rel="noopener" target="_blank"><strong>en cliquant sur ce lien</strong></a>.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.jeuxvideo24.com/tag/granzella-inc/">Granzella Inc</a></li><li><a href="https://www.jeuxvideo24.com/tag/nintendo-switch/">Nintendo Switch</a></li><li><a href="https://www.jeuxvideo24.com/tag/nis-america/">NIS America</a></li><li><a href="https://www.jeuxvideo24.com/tag/pc/">PC</a></li><li><a href="https://www.jeuxvideo24.com/tag/ps4/">PS4</a></li><li><a href="https://www.jeuxvideo24.com/tag/r-type/">R-Type</a></li><li><a href="https://www.jeuxvideo24.com/tag/r-type-final-2/">R-Type Final 2</a></li><li><a href="https://www.jeuxvideo24.com/tag/video/">Vidéo</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-one/">Xbox One</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-series-s/">Xbox Series S</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-series-x/">Xbox Series X</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=R-Type+Final+2+fait+le+beau+avec+un+trailer+de+gameplay&url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay%2F&via=jeuxvideo24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=R-Type+Final+2+fait+le+beau+avec+un+trailer+de+gameplay %0A%0A https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=R-Type Final 2 fait le beau avec un trailer de gameplay&body=https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.jeuxvideo24.com/author/admin/"><img src="https://secure.gravatar.com/avatar/198bd2464c997f1cc5e9b13e8e7311f7?s=96&#038;d=retro&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jeuxvideo24.com/author/admin/">Jerem</a></span></div><div class="td-author-description">Passionné de jeux vidéo depuis qu'il est en âge de tenir un pad, adepte de la news publiée 24h/24 et du test relu 10 fois mais avec coquilles quand même. Râleur pro et caféinoname.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/profile.php?id=100014356815401" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://paypal.me/JeremyFauvernier" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://steamcommunity.com/id/jeremjv24" title="Steam">
                <i class="td-icon-font td-icon-steam"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jerem_jf" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jerem"></span><meta itemprop="datePublished" content="2021-02-10T10:27:23+01:00"><meta itemprop="dateModified" content="2021-02-10T10:27:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jeuxvideo24.com/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/logo_JV24-header-sitev3.png"></span><meta itemprop="name" content="jeuxvideo24"></span><meta itemprop="headline " content="R-Type Final 2 fait le beau avec un trailer de gameplay"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/r-type-final-2-artwork.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_18_a10 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_a10" ><script>var block_tdi_18_a10 = new tdBlock();
block_tdi_18_a10.id = "tdi_18_a10";
block_tdi_18_a10.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_18_a10","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":35195,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_18_a10","tdc_css_class_style":"tdi_18_a10_rand_style"}';
block_tdi_18_a10.td_column_number = "3";
block_tdi_18_a10.block_type = "td_block_related_posts";
block_tdi_18_a10.post_count = "3";
block_tdi_18_a10.found_posts = "4187";
block_tdi_18_a10.header_color = "";
block_tdi_18_a10.ajax_pagination_infinite_stop = "";
block_tdi_18_a10.max_num_pages = "1396";
tdBlocksArray.push(block_tdi_18_a10);
</script><h4 class="td-related-title td-block-title"><a id="tdi_19_e98" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_18_a10" href="#">ARTICLES CONNEXES</a><a id="tdi_20_a00" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_18_a10" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_18_a10 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-ost-shenmue-iii-bientot-au-format-vinyle/" rel="bookmark" class="td-image-wrap " title="L&rsquo;OST de Shenmue III bientôt au format vinyle" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/12/screenshot-test-shenmue-3-PS4-21-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2019/12/screenshot-test-shenmue-3-PS4-21-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2019/12/screenshot-test-shenmue-3-PS4-21-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="L&rsquo;OST de Shenmue III bientôt au format vinyle" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-ost-shenmue-iii-bientot-au-format-vinyle/" rel="bookmark" title="L&rsquo;OST de Shenmue III bientôt au format vinyle">L&rsquo;OST de Shenmue III bientôt au format vinyle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-little-nightmares-ii-prepare-sa-sortie-le-premier-volet-compte-ses-millions/" rel="bookmark" class="td-image-wrap " title="Little Nightmares II prépare sa sortie, le premier volet compte ses millions" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/littlenightmares_2-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/littlenightmares_2-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/littlenightmares_2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Little Nightmares II prépare sa sortie, le premier volet compte ses millions" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-little-nightmares-ii-prepare-sa-sortie-le-premier-volet-compte-ses-millions/" rel="bookmark" title="Little Nightmares II prépare sa sortie, le premier volet compte ses millions">Little Nightmares II prépare sa sortie, le premier volet compte ses millions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s/" rel="bookmark" class="td-image-wrap " title="Test de The Medium (PC, Xbox Series X|S)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="TheMedium-KeyArt-4K-nologo" title="Test de The Medium (PC, Xbox Series X|S)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s/" rel="bookmark" title="Test de The Medium (PC, Xbox Series X|S)">Test de The Medium (PC, Xbox Series X|S)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_a10" data-td_block_id="tdi_18_a10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_a10" data-td_block_id="tdi_18_a10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news-r-type-final-2-fait-le-beau-avec-un-trailer-de-gameplay/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.jeuxvideo24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Saisissez votre réponse en chiffres</label><div class="aiowps-captcha-equation"><strong>2 &#215; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="l3lqx4vse4" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1612955736" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='35195' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db51e38824" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_21_40c td-social-style5 td-social-boxed td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,082</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/jeuxvideo24com"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,136</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/jeuxvideo24"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">13,700</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/jeuxvideo24"  target="_blank" >S'abonner</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget tdi_23_939 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_939" >
<style>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</style>
<style>
/* custom css */
.tdi_23_939 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_23_939 .entry-thumb{
				    background-position: center 50%;
				}.tdi_23_939 .slide-meta-cat{
					display: inline-block;
				}.tdi_23_939 .td-post-author-name{
					display: inline-block;
				}.tdi_23_939 .td-post-date,
				.tdi_23_939 .td-post-author-name span{
					display: inline-block;
				}.tdi_23_939 .td-post-comments{
					display: inline-block;
				}.tdi_23_939 .td-slide-nav{
				    font-size: 55px;
				}.tdi_23_939 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_23_939 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_23_939 = new tdBlock();
block_tdi_23_939.id = "tdi_23_939";
block_tdi_23_939.atts = '{"custom_title":"LES DERNIERS TESTS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_23_939","block_type":"td_block_slide","separator":"","show_modified_date":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_23_939","tdc_css_class_style":"tdi_23_939_rand_style"}';
block_tdi_23_939.td_column_number = "1";
block_tdi_23_939.block_type = "td_block_slide";
block_tdi_23_939.post_count = "5";
block_tdi_23_939.found_posts = "486";
block_tdi_23_939.header_color = "#";
block_tdi_23_939.ajax_pagination_infinite_stop = "";
block_tdi_23_939.max_num_pages = "98";
tdBlocksArray.push(block_tdi_23_939);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LES DERNIERS TESTS</span></h4></div><div id=tdi_23_939 class="td_block_inner"><div id="tdi_24_748" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_24_748_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s/" rel="bookmark" class="td-image-wrap " title="Test de The Medium (PC, Xbox Series X|S)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_25_6cc {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_25_6cc" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s/" rel="bookmark" title="Test de The Medium (PC, Xbox Series X|S)">Test de The Medium (PC, Xbox Series X|S)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_748_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-nioh-2-the-complete-edition-pc/" rel="bookmark" class="td-image-wrap " title="Test de Nioh 2 : The Complete Edition (PC)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_26_224 {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2021/02/nioh-2-complete-edition-key-art-pc-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_26_224" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2021/02/nioh-2-complete-edition-key-art-pc-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-nioh-2-the-complete-edition-pc/" rel="bookmark" title="Test de Nioh 2 : The Complete Edition (PC)">Test de Nioh 2 : The Complete Edition (PC)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_748_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-ys-ix-monstrum-nox-ps4/" rel="bookmark" class="td-image-wrap " title="Test de Ys IX : Monstrum Nox (PS4)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_27_c00 {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2020/06/YS-IX-Monstrum-Nox-screenshots-annonce-2-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_27_c00" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2020/06/YS-IX-Monstrum-Nox-screenshots-annonce-2-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-ys-ix-monstrum-nox-ps4/" rel="bookmark" title="Test de Ys IX : Monstrum Nox (PS4)">Test de Ys IX : Monstrum Nox (PS4)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_748_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-gods-will-fall-xbox-one-ps4-switch-pc/" rel="bookmark" class="td-image-wrap " title="Test de Gods Will Fall (Xbox One, PS4, Switch, PC)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_28_055 {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2021/01/gods-will-fall-art-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_28_055" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2021/01/gods-will-fall-art-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-gods-will-fall-xbox-one-ps4-switch-pc/" rel="bookmark" title="Test de Gods Will Fall (Xbox One, PS4, Switch, PC)">Test de Gods Will Fall (Xbox One, PS4, Switch, PC)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_748_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-atelier-ryza-2-ps4-ps5-pc/" rel="bookmark" class="td-image-wrap " title="Test de Atelier Ryza 2 (PS4, PS5, PC, Nintendo Switch)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_29_32c {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2020/10/Atelier-Ryza-2-Lost-Legends-the-Secret-Fairy-october-screenshot-1-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_29_32c" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2020/10/Atelier-Ryza-2-Lost-Legends-the-Secret-Fairy-october-screenshot-1-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-atelier-ryza-2-ps4-ps5-pc/" rel="bookmark" title="Test de Atelier Ryza 2 (PS4, PS5, PC, Nintendo Switch)">Test de Atelier Ryza 2 (PS4, PS5, PC, Nintendo Switch)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></div></div></div></div><i class = "td-slide-nav td-icon-left prevButton"></i><i class = "td-slide-nav td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget ko_fi_widget"><h4 class="block-title"><span>Vous avez aimé cet article ?</span></h4><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script>
	        <script type='text/javascript'>kofiwidget2.init('Soutenez-nous, payez-nous un café !', '#B6281E', 'U6U1IQY9');
	            kofiwidget2.draw();</script></aside><aside class="td_block_template_1 widget widget_recent_comments comments_widget_plus"><h4 class="block-title"><span>Commentaires récents</span></h4><ul class="cwp-ul "><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-dead-cells-une-nouvelle-edition-et-un-essai-gratuit-sur-switch/#comment-26736"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/60ae1c06100c93c6d0334b4fc1096000?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Arthou</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-dead-cells-une-nouvelle-edition-et-un-essai-gratuit-sur-switch/#comment-26736">Dead Cells : une nouvelle édition et un essai gratuit sur Switch</a></span><span class="comment-excerpt cwp-comment-excerpt">Je l'ai terminé plusieurs fois sur PC, je pen&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-ps5-le-recapitulatif-des-jeux-presentes-cette-semaine/#comment-25788"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/f1e9639ad2276956e595e49451c3d415?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Ludo</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-ps5-le-recapitulatif-des-jeux-presentes-cette-semaine/#comment-25788">PS5 : le récapitulatif des premiers jeux présentés le 11 juin</a></span><span class="comment-excerpt cwp-comment-excerpt">Y a eu du bon quand même. Ça fait un petit mo&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-world-war-z-bientot-en-game-of-the-year-edition/#comment-25650"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/87742de25cf443ece526893519f4f6e5?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Général Wen</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-world-war-z-bientot-en-game-of-the-year-edition/#comment-25650">World War Z bientôt en édition GOTY avec un nouvel épisode à Marseille</a></span><span class="comment-excerpt cwp-comment-excerpt">Ah ah trop fort ! Voilà pourquoi il était gra&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-manette-ps5-ne-lappelez-plus-dualshock/#comment-25621"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">rashka</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-manette-ps5-ne-lappelez-plus-dualshock/#comment-25621">Manette PS5 : ne l&rsquo;appelez plus DualShock</a></span><span class="comment-excerpt cwp-comment-excerpt">Elle est jolie mais j'aurai préféré toute bla&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-jurassic-world-evolution-une-extension-avec-claire-dearing/#comment-25607"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/ca4205c5d64fff631b0f484d94af1b13?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Aymen</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-jurassic-world-evolution-une-extension-avec-claire-dearing/#comment-25607">Jurassic World Evolution : une extension avec Claire Dearing</a></span><span class="comment-excerpt cwp-comment-excerpt">J'espère que vous à vai reçu mon message pour&hellip;</span></li></ul><!-- Generated by https://wordpress.org/plugins/comments-widget-plus/ --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jeuxvideo24.com/"><img class="td-retina-data" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/logo_JV24-header-sitev3.png" data-retina="https://www.jeuxvideo24.com/wp-content/uploads/2018/03/logo_JV24-header-site-retina.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24" width="" /></a></div><div class="footer-text-wrap">Magazine online de jeux vidéo sur PC (Windows 10), Sony PlayStation 5 (PS5), PlayStation 4 (PS4), PS4 Pro, PlayStation VR (PSVR), Nintendo Switch, Microsoft Xbox Series X / Xbox Series S, Xbox One (XOne), Xbox One X, Xbox One S, Réalité virtuelle, Wii U, 3DS, 2DS, PlayStation 3 (PS3), PlayStation Vita (PS Vita), Xbox 360 (X360), iPhone, iPad et Android.<br>
<br></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_31_284 td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,082</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/jeuxvideo24com"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,136</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/jeuxvideo24"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">13,700</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/jeuxvideo24"  target="_blank" >S'abonner</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div id="wp-discord" class="wpd-dark">
<div class="wpd-head">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/icon.png" class="wpd-icon">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/discord.png" class="wpd-name">
<h3>jeuxvideo24</h3>
</div>
<div class="wpd-info">
<span><strong>27</strong> User(s) Online</span>
<a href="https://discordapp.com/invite/bqgUG4YE" target="_blank">Join Server</a>
<ul class="wpd-users"><li><img src="//cdn.discordapp.com/widget-avatars/SmoHIiSpHwvdV8RVuEuQv-il1A9Af5hkX6GTY-1p2-g/bEBkLmKs0rB5wH7Ss9rQqgxFmCweuT8n_QKGo9T_F9GxmiZCbZ_CBJUF3Oy8FFvW4N7ZfWuh38olbLE5nTbi4ZT-WxFXW1TbTFX-9rT0BYqDjhfU2AOA2zyLQd3ngZhohwzut0Yi-t6q-g"><strong>sesh</strong><span class="wpd-status online"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/8Wzhllsw18fk2b2_MZCLt_BSJU3EqHR0-U9Zpx8rgBk/0iLAP1cDBPltj4OKB71RtdbvZgaw_38f8Iqd3-8_-4dObaXsMzUX1ZTk8qwzIGOK3IGreD3H289YiaKEWq33-TyyLJ0vC8_IhW1DxXbj28uMSccyPuWQIm4VswZwNRIVfahoSwbl-K9Whw"><strong>Kayvan</strong><span class="wpd-status online"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/KgcrOn2pXoWT4JQ71SPXI07Wn2PijcptHNLWG9D6KAE/MKnBZX-Kv5cGSQMo55NAAqhvvORx_mHA12hltKciAf6oq5x4oZQvasgCwjb4M4JADk8E5EIIuhmlgrwxbSuZO76fYWJVOi0FUzfkPm4kQQPbqoc7l0OVSw5CpucWUspnSsfSyMo3CtyUBwKc"><strong>SpaceKaeru</strong><span class="wpd-status dnd"></span></li></ul></div>
</div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-209"><a href="https://www.jeuxvideo24.com/mentions-legales/">À propos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2008 - 2020 jeuxvideo24 | <a href= "http://www.jeremy-fauvernier.fr" target="_blank" ><font color="white" >Jérémy Fauvernier</font></a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-ost-shenmue-iii-bientot-au-format-vinyle/" rel="bookmark" class="td-image-wrap " title="L&rsquo;OST de Shenmue III bientôt au format vinyle" ><img width="100" height="70" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/12/screenshot-test-shenmue-3-PS4-21-100x70.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2019/12/screenshot-test-shenmue-3-PS4-21-100x70.jpg 100w, https://www.jeuxvideo24.com/wp-content/uploads/2019/12/screenshot-test-shenmue-3-PS4-21-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="L&rsquo;OST de Shenmue III bientôt au format vinyle" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-ost-shenmue-iii-bientot-au-format-vinyle/" rel="bookmark" title="L&rsquo;OST de Shenmue III bientôt au format vinyle">L&rsquo;OST de Shenmue III bientôt au format vinyle</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T12:06:37+01:00" >10 février 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-little-nightmares-ii-prepare-sa-sortie-le-premier-volet-compte-ses-millions/" rel="bookmark" class="td-image-wrap " title="Little Nightmares II prépare sa sortie, le premier volet compte ses millions" ><img width="100" height="70" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/littlenightmares_2-100x70.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/littlenightmares_2-100x70.jpg 100w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/littlenightmares_2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Little Nightmares II prépare sa sortie, le premier volet compte ses millions" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-little-nightmares-ii-prepare-sa-sortie-le-premier-volet-compte-ses-millions/" rel="bookmark" title="Little Nightmares II prépare sa sortie, le premier volet compte ses millions">Little Nightmares II prépare sa sortie, le premier volet compte ses...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T10:18:10+01:00" >10 février 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s/" rel="bookmark" class="td-image-wrap " title="Test de The Medium (PC, Xbox Series X|S)" ><img width="100" height="70" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-100x70.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-100x70.jpg 100w, https://www.jeuxvideo24.com/wp-content/uploads/2021/02/TheMedium-KeyArt-4K-nologo-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="TheMedium-KeyArt-4K-nologo" title="Test de The Medium (PC, Xbox Series X|S)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-medium-pc-xbox-series-x-s/" rel="bookmark" title="Test de The Medium (PC, Xbox Series X|S)">Test de The Medium (PC, Xbox Series X|S)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>                                <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-black-myth-wukong-prepare-le-nouvel-an-chinois-avec-un-trailer-inedit/" rel="bookmark" class="td-image-wrap " title="Black Myth : Wukong prépare le nouvel an chinois avec un trailer inédit" ><img width="100" height="70" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/black-myth-wu-kong-2021-1-100x70.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2021/02/black-myth-wu-kong-2021-1-100x70.jpg 100w, https://www.jeuxvideo24.com/wp-content/uploads/2021/02/black-myth-wu-kong-2021-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Black Myth : Wukong prépare le nouvel an chinois avec un trailer inédit" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-black-myth-wukong-prepare-le-nouvel-an-chinois-avec-un-trailer-inedit/" rel="bookmark" title="Black Myth : Wukong prépare le nouvel an chinois avec un trailer inédit">Black Myth : Wukong prépare le nouvel an chinois avec un...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-09T10:50:07+01:00" >9 février 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9 (rara)
        Deploy mode: deploy
        
        uid: 6023c058791d0
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Taille titres de news dans Home
*/

.td_module_mx7 .entry-title {
    font-size: 19px;
}

/*
Taille titres de news dans page News
*/

.td_module_6 .entry-title {
    font-size: 20px;
}

/*
Taille titres des articles dans bloc home Big Grid 5
*/

.td_block_big_grid_fl_5 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Taille titres des articles dans bloc home Big Grid 8
*/

.td_block_big_grid_fl_8 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Widget commentaires recents
*/

.widget_recent_comments .comment-link {
    font-style: normal;
}

.comment-avatar {
margin-right: 10px;
}

/* Bloquer accès aux non-admins */


/*Taille ajustée note version mobile */
@media screen and (max-width: 767px) {
    .td-review-score .td-review-overall {
        transform:none; 
    }
}

/*
Bouton inscription Home
*/
	.wpb_raw_html a {
		background-color: black;
		padding: 10px 20px;
		border-radius: 5px;
	}

/*
Taille titre shortcode spoiler
*/
	
.su-spoiler-title {
    font-size: 16px;
    }

  
.td-post-content h3 {
    font-size: 18px;
    }
    
    /*  
Cacher boutons NOTES et RESUME et note supérieure droit dans test et preview
*/

.td-review-header{

display:none;

 
}

.td-review-overall{

padding: 0 0 100px 0;
line-height: 10px;

 
}

.td-review-summary .block-title{

display:none;

}


.td-review-percent{

display:none;

}



/*  
Cacher bouton des catégories dans les pages hors Home
*/

.td-post-category{


display:none;


}

/*  
Cacher nom en dessous tag categories dans Home
*/

.td_block_big_grid_fl_5 .td-post-author-name{
display:none;
}

/*  
Cacher boutons RS google et pinterest et second bouton twitter
*/

.td-social-google, .td-social-pinterest{
display:none!important;
}

.td-classic-twitter{
display:none!important;
}

/*  
Couleur boutons pagination ajax Home
*/

.td-ajax-prev-page,
.td-ajax-next-page {
background-color: #b6281e;
}

/*  
En-tete test et preview
*/

.td-post-sub-title {
font-style:normal;
}

/*  
Citations*/

.td-post-content .td_pull_quote {
background-color: #FCFCFC;
border-left: 2px solid #dd3333;
padding: 15px 23px 1px 23px;
position: relative;
top: 6px;
clear: both;
}

@media (max-width: 767px){
.td_block_big_grid_flex_2 .td_module_flex_6 {
width: 100%;
}
.td_block_big_grid_flex_2 .td_module_flex_7 {
width: 80%;
}
}
</style>

<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/admin-ajax.php","nonce":"ee5619fc8a","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
/*
Taille titre shortcode spoiler
*/
		
.su-spoiler-title {
    font-size: 18px;
    }

.su-note-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }

.su-heading-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.jeuxvideo24.com/wp-content/uploads/2019/09/background_red.png\' alt="background_red">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

jQuery(document).ready(function() {
    jQuery("#tdi_24_748").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_24_748 .prevButton"),
        navNextSelector: jQuery("#tdi_24_748 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202106.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'133713098',post:'35195',tz:'1',srv:'www.jeuxvideo24.com'} ]);
	_stq.push([ 'clickTrackerInit', '133713098', '35195' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 2.860 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-10 12:15:36 -->

<!-- Compression = gzip -->