<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Ghostrunner : un mode hardcore gratuit arrive - jeuxvideo24</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jeuxvideo24.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/08/favicon-jeuxvideo24.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall-300x300.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ghostrunner : un mode hardcore gratuit arrive - jeuxvideo24" />
	<meta property="og:description" content="Même si nous n&rsquo;avons jamais pris le temps de parler de Ghostrunner depuis sa sortie fin octobre, on n&rsquo;en reste pas moins adepte du jeu de parkour cyberpunk de One More Level, 3D Realms et Slipgate Ironworks. Impossible donc de passer à côté du déploiement d&rsquo;une mise à jour gratuite apportant un mode hardcore (disponible [&hellip;]" />
	<meta property="og:url" content="https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/" />
	<meta property="og:site_name" content="jeuxvideo24" />
	<meta property="article:publisher" content="https://www.facebook.com/jeuxvideo24com" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=100014356815401" />
	<meta property="article:published_time" content="2020-12-16T09:00:28+00:00" />
	<meta property="article:modified_time" content="2020-12-15T20:45:17+00:00" />
	<meta property="og:image" content="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Ghostrunner-winter-pack-DLC.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1079" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/jerem_jf" />
	<meta name="twitter:site" content="@jeuxvideo24" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Jerem">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jeuxvideo24.com/#organization","name":"jeuxvideo24","url":"https://www.jeuxvideo24.com/","sameAs":["https://www.facebook.com/jeuxvideo24com","https://www.instagram.com/jeuxvideo24/","https://twitter.com/jeuxvideo24"],"logo":{"@type":"ImageObject","@id":"https://www.jeuxvideo24.com/#logo","inLanguage":"fr-FR","url":"https://www.jeuxvideo24.com/wp-content/uploads/2017/10/logosmall.jpg","width":400,"height":400,"caption":"jeuxvideo24"},"image":{"@id":"https://www.jeuxvideo24.com/#logo"}},{"@type":"WebSite","@id":"https://www.jeuxvideo24.com/#website","url":"https://www.jeuxvideo24.com/","name":"jeuxvideo24","description":"L&#039;actualit\u00e9 jeux vid\u00e9o sur PC et consoles, 24h/24 !","publisher":{"@id":"https://www.jeuxvideo24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.jeuxvideo24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#primaryimage","inLanguage":"fr-FR","url":"https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Ghostrunner-winter-pack-DLC.jpg","width":1920,"height":1079,"caption":"Ghostrunner winter pack DLC"},{"@type":"WebPage","@id":"https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#webpage","url":"https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/","name":"Ghostrunner : un mode hardcore gratuit arrive - jeuxvideo24","isPartOf":{"@id":"https://www.jeuxvideo24.com/#website"},"primaryImageOfPage":{"@id":"https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#primaryimage"},"datePublished":"2020-12-16T09:00:28+00:00","dateModified":"2020-12-15T20:45:17+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/"]}]},{"@type":"Article","@id":"https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#article","isPartOf":{"@id":"https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#webpage"},"author":{"@id":"https://www.jeuxvideo24.com/#/schema/person/d8aeb91b61fc3efb323d2d56b562127e"},"headline":"Ghostrunner : un mode hardcore gratuit arrive","datePublished":"2020-12-16T09:00:28+00:00","dateModified":"2020-12-15T20:45:17+00:00","mainEntityOfPage":{"@id":"https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.jeuxvideo24.com/#organization"},"image":{"@id":"https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#primaryimage"},"keywords":"3D Realms,505 Games,All in! Games,Ghostrunner,One More Level,PC,PS4,Slipgate Ironworks,Vid\u00e9o,Xbox One","articleSection":"Officiel","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#respond"]}]},{"@type":"Person","@id":"https://www.jeuxvideo24.com/#/schema/person/d8aeb91b61fc3efb323d2d56b562127e","name":"Jerem","image":{"@type":"ImageObject","@id":"https://www.jeuxvideo24.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/198bd2464c997f1cc5e9b13e8e7311f7?s=96&d=retro&r=g","caption":"Jerem"},"description":"Passionn\u00e9 de jeux vid\u00e9o depuis qu'il est en \u00e2ge de tenir un pad, adepte de la news publi\u00e9e 24h/24 et du test relu 10 fois mais avec coquilles quand m\u00eame. R\u00e2leur pro et caf\u00e9inoname.","sameAs":["https://www.facebook.com/profile.php?id=100014356815401","https://www.instagram.com/jeuxvideo24","https://twitter.com/https://twitter.com/jerem_jf"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.jeuxvideo24.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux" href="https://www.jeuxvideo24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Flux des commentaires" href="https://www.jeuxvideo24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeuxvideo24 &raquo; Ghostrunner : un mode hardcore gratuit arrive Flux des commentaires" href="https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-102643928-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-102643928-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jeuxvideo24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-discord-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/css/wp-discord.css?ver=0.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jeuxvideo24.com/wp-content/themes/Newspaper/style.css?ver=10.3.9' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.jeuxvideo24.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.jeuxvideo24.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"81a57d7f6e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.1' id='cld-frontend-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/public/js/wp-discord.js?ver=0.4.3' id='wp-discord-js'></script>
<link rel="https://api.w.org/" href="https://www.jeuxvideo24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jeuxvideo24.com/wp-json/wp/v2/posts/34495" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jeuxvideo24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuxvideo24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p932SS-8Yn' />
<link rel="alternate" type="application/json+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-ghostrunner-un-mode-hardcore-gratuit-arrive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jeuxvideo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-ghostrunner-un-mode-hardcore-gratuit-arrive%2F&#038;format=xml" />
<style></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.jeuxvideo24.com/?wordfence_lh=1&hid=742D3EED2B55FFAE7D872339F55B6008');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"23e669d807","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/","wpRestNonce":"23e669d807","wpRestUrl":"https:\/\/www.jeuxvideo24.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
						<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.jeuxvideo24.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '22723427-a952-45c5-a75d-4a19bb2a2bd1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "jeuxvideo24";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.jeuxvideo24.com";
oneSignal_options['path'] = "https://www.jeuxvideo24.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pour ne rien manquer de l\&#039;actu jeu vidéo, activez nos notifications !';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications s\&#039;afficheront sur votre bureau.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications s\&#039;afficheront sur votre appareil.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désinscrire à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.jeuxvideo24.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez pour valider.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscrivez-vous pour recevoir nos notifications !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Les notifications sont actives.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Les notifications sont désactivées.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Les notifications sont à nouveau actives.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Les notifications sont désactivées.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S\\\\\\\&#039;INSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DÉSINSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquez les notifications.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications :';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jeuxvideo24.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jeuxvideo24.com/category/news/officiel/",
                    "name": "Officiel"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b6281e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b6281e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b6281e;
                }
                .tdm-btn-style1 {
					background-color: #b6281e;
				}
				.tdm-btn-style2:before {
				    border-color: #b6281e;
				}
				.tdm-btn-style2 {
				    color: #b6281e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b6281e;
                    -moz-box-shadow: 0 2px 16px #b6281e;
                    box-shadow: 0 2px 16px #b6281e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b6281e;
                    -moz-box-shadow: 0 4px 26px #b6281e;
                    box-shadow: 0 4px 26px #b6281e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-34495 single-format-standard cookies-not-set td-standard-pack tdm-menu-active-style2 news-ghostrunner-un-mode-hardcore-gratuit-arrive global-block-template-1 td-magazine single_template_6 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/bon-plan/">Bon plan</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/materiel/">Matériel</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/rumeur/">Rumeur</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/">Site</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Les premières minutes</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a></li>
	<li class="menu-item-0"><a href="https://www.jeuxvideo24.com/category/news/sur-le-web/">Sur le web</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a></li>
<li id="menu-item-5035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Premières Minutes</a></li>
<li id="menu-item-5036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a></li>
<li id="menu-item-24063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-201"><a target="_blank" rel="noopener" href="https://discord.gg/gpXr5WS"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2017/08/discord-icon-2.png" width="18" height="18">  Rejoignez-nous sur Discord</a></li>
<li id="menu-item-3430" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3430"><a href="http://steamcommunity.com/groups/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2017/10/steam-icon.png" width="18" height="18"> Steam</a></li>
<li id="menu-item-2183" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2183"><a href="https://www.twitch.tv/jeuxvideo24"><img align="absmiddle" src="https://www.jeuxvideo24.com/wp-content/uploads/2017/09/twitch-icon-black-e1504222841782.png" width="18" height="18"> Twitch</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié ? Cliquez ici.</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.jeuxvideo24.com/">
            <img class="td-retina-data" data-retina="https://www.jeuxvideo24.com/wp-content/uploads/2018/03/logo_JV24-header-site-retina.png" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/logo_JV24-header-sitev3.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24"/>
            <span class="td-visual-hidden">jeuxvideo24</span>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-39"><a href="https://www.jeuxvideo24.com/actualite-jeux-video/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_93f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_93f" ><script>var block_tdi_1_93f = new tdBlock();
block_tdi_1_93f.id = "tdi_1_93f";
block_tdi_1_93f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_93f","tdc_css_class":"tdi_1_93f","tdc_css_class_style":"tdi_1_93f_rand_style"}';
block_tdi_1_93f.td_column_number = "3";
block_tdi_1_93f.block_type = "td_block_mega_menu";
block_tdi_1_93f.post_count = "4";
block_tdi_1_93f.found_posts = "4085";
block_tdi_1_93f.header_color = "";
block_tdi_1_93f.ajax_pagination_infinite_stop = "";
block_tdi_1_93f.max_num_pages = "1022";
tdBlocksArray.push(block_tdi_1_93f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_93f" id="tdi_2_8dd" data-td_block_id="tdi_1_93f" data-td_filter_value="" href="https://www.jeuxvideo24.com/category/news/">Tous</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_3_9dd" data-td_block_id="tdi_1_93f" data-td_filter_value="6" href="https://www.jeuxvideo24.com/category/news/bon-plan/">Bon plan</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_4_95f" data-td_block_id="tdi_1_93f" data-td_filter_value="11" href="https://www.jeuxvideo24.com/category/news/business/">Business</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_5_9da" data-td_block_id="tdi_1_93f" data-td_filter_value="7" href="https://www.jeuxvideo24.com/category/news/materiel/">Matériel</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_6_aa5" data-td_block_id="tdi_1_93f" data-td_filter_value="3" href="https://www.jeuxvideo24.com/category/news/officiel/">Officiel</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_7_d90" data-td_block_id="tdi_1_93f" data-td_filter_value="4" href="https://www.jeuxvideo24.com/category/news/rumeur/">Rumeur</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_8_ddc" data-td_block_id="tdi_1_93f" data-td_filter_value="8" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/">Site</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_9_ddc" data-td_block_id="tdi_1_93f" data-td_filter_value="344" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_10_5dd" data-td_block_id="tdi_1_93f" data-td_filter_value="801" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Les premières minutes</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_11_df0" data-td_block_id="tdi_1_93f" data-td_filter_value="800" href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a><a class="mega-menu-sub-cat-tdi_1_93f"  id="tdi_12_dd2" data-td_block_id="tdi_1_93f" data-td_filter_value="5" href="https://www.jeuxvideo24.com/category/news/sur-le-web/">Sur le web</a></div></div><div id=tdi_1_93f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-indie-world-among-us-super-meat-boy-forever-et-les-autres-sur-switch/" rel="bookmark" class="td-image-wrap " title="Indie World : Among Us, Super Meat Boy Forever et les autres sur Switch" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/H2x1_Switch_SuperMeatBoyForever-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/H2x1_Switch_SuperMeatBoyForever-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/H2x1_Switch_SuperMeatBoyForever-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Super Meat Boy Forever" title="Indie World : Among Us, Super Meat Boy Forever et les autres sur Switch" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-indie-world-among-us-super-meat-boy-forever-et-les-autres-sur-switch/" rel="bookmark" title="Indie World : Among Us, Super Meat Boy Forever et les autres sur Switch">Indie World : Among Us, Super Meat Boy Forever et les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/" rel="bookmark" class="td-image-wrap " title="Ghostrunner : un mode hardcore gratuit arrive" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Ghostrunner-winter-pack-DLC-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Ghostrunner-winter-pack-DLC-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Ghostrunner-winter-pack-DLC-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Ghostrunner winter pack DLC" title="Ghostrunner : un mode hardcore gratuit arrive" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/" rel="bookmark" title="Ghostrunner : un mode hardcore gratuit arrive">Ghostrunner : un mode hardcore gratuit arrive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-hitman-3-nous-regale-avec-sa-video-dintroduction/" rel="bookmark" class="td-image-wrap " title="Hitman 3 nous régale avec sa vidéo d&rsquo;introduction" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hitman_3-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hitman_3-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hitman_3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Hitman 3 nous régale avec sa vidéo d&rsquo;introduction" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-hitman-3-nous-regale-avec-sa-video-dintroduction/" rel="bookmark" title="Hitman 3 nous régale avec sa vidéo d&rsquo;introduction">Hitman 3 nous régale avec sa vidéo d&rsquo;introduction</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-monster-hunter-rise-quatre-armes-a-decouvrir-en-video/" rel="bookmark" class="td-image-wrap " title="Monster Hunter Rise : quatre armes à découvrir en vidéo" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/09/Monster-Hunter-RISE-Key-visual-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/09/Monster-Hunter-RISE-Key-visual-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/09/Monster-Hunter-RISE-Key-visual-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Monster Hunter RISE Key visual" title="Monster Hunter Rise : quatre armes à découvrir en vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-monster-hunter-rise-quatre-armes-a-decouvrir-en-video/" rel="bookmark" title="Monster Hunter Rise : quatre armes à découvrir en vidéo">Monster Hunter Rise : quatre armes à découvrir en vidéo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_93f" data-td_block_id="tdi_1_93f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_93f" data-td_block_id="tdi_1_93f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-38"><a href="https://www.jeuxvideo24.com/tests-jeux-video/">Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_fec td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_fec" ><script>var block_tdi_13_fec = new tdBlock();
block_tdi_13_fec.id = "tdi_13_fec";
block_tdi_13_fec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_fec","tdc_css_class":"tdi_13_fec","tdc_css_class_style":"tdi_13_fec_rand_style"}';
block_tdi_13_fec.td_column_number = "3";
block_tdi_13_fec.block_type = "td_block_mega_menu";
block_tdi_13_fec.post_count = "5";
block_tdi_13_fec.found_posts = "472";
block_tdi_13_fec.header_color = "";
block_tdi_13_fec.ajax_pagination_infinite_stop = "";
block_tdi_13_fec.max_num_pages = "95";
tdBlocksArray.push(block_tdi_13_fec);
</script><div id=tdi_13_fec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-falconeer-xbox-series-x-series-s-xbox-one-pc/" rel="bookmark" class="td-image-wrap " title="Test de The Falconeer ( Xbox Series X|S, Xbox One, PC)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/the-falconeer-art-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/the-falconeer-art-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/the-falconeer-art-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="the falconeer art" title="Test de The Falconeer ( Xbox Series X|S, Xbox One, PC)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-falconeer-xbox-series-x-series-s-xbox-one-pc/" rel="bookmark" title="Test de The Falconeer ( Xbox Series X|S, Xbox One, PC)">Test de The Falconeer ( Xbox Series X|S, Xbox One, PC)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-de-twin-mirror-pc-ps4-xbox-one/" rel="bookmark" class="td-image-wrap " title="Test de Twin Mirror (PC, PS4, Xbox One)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/06/TwinMirror_Keyart_04_16x9-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/06/TwinMirror_Keyart_04_16x9-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/06/TwinMirror_Keyart_04_16x9-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Twin Mirror artwork" title="Test de Twin Mirror (PC, PS4, Xbox One)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-de-twin-mirror-pc-ps4-xbox-one/" rel="bookmark" title="Test de Twin Mirror (PC, PS4, Xbox One)">Test de Twin Mirror (PC, PS4, Xbox One)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-mortal-kombat-11-ultimate-ps4-ps5-pc-xbox-one-xbox-series-xs-switch/" rel="bookmark" class="td-image-wrap " title="Test de Mortal Kombat 11 Ultimate (PS4 , PS5, PC, Xbox, Switch)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/mortal-kombat-11-ultimate-art-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/mortal-kombat-11-ultimate-art-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/mortal-kombat-11-ultimate-art-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="mortal-kombat-11-ultimate-art" title="Test de Mortal Kombat 11 Ultimate (PS4 , PS5, PC, Xbox, Switch)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-mortal-kombat-11-ultimate-ps4-ps5-pc-xbox-one-xbox-series-xs-switch/" rel="bookmark" title="Test de Mortal Kombat 11 Ultimate (PS4 , PS5, PC, Xbox, Switch)">Test de Mortal Kombat 11 Ultimate (PS4 , PS5, PC, Xbox,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-two-parsecs-from-earth-pc-xbox-one-ps4-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de Two Parsecs From Earth (PC, Xbox One, PS4, Switch)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Two_Parsecs_From_Earth-5-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Two_Parsecs_From_Earth-5-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Two_Parsecs_From_Earth-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Test de Two Parsecs From Earth (PC, Xbox One, PS4, Switch)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-two-parsecs-from-earth-pc-xbox-one-ps4-nintendo-switch/" rel="bookmark" title="Test de Two Parsecs From Earth (PC, Xbox One, PS4, Switch)">Test de Two Parsecs From Earth (PC, Xbox One, PS4, Switch)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-demon-s-souls-ps5/" rel="bookmark" class="td-image-wrap " title="Test de Demon&rsquo;s Souls (PS5)" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/demons-souls-art-2-PS5-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/demons-souls-art-2-PS5-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/demons-souls-art-2-PS5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="demon&#039;s souls art PS5" title="Test de Demon&rsquo;s Souls (PS5)" /></a></div>                <a href="https://www.jeuxvideo24.com/category/test/" class="td-post-category">Test</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-demon-s-souls-ps5/" rel="bookmark" title="Test de Demon&rsquo;s Souls (PS5)">Test de Demon&rsquo;s Souls (PS5)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_fec" data-td_block_id="tdi_13_fec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_fec" data-td_block_id="tdi_13_fec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5035"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/">Premières Minutes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_092 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_092" ><script>var block_tdi_14_092 = new tdBlock();
block_tdi_14_092.id = "tdi_14_092";
block_tdi_14_092.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"801","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_092","tdc_css_class":"tdi_14_092","tdc_css_class_style":"tdi_14_092_rand_style"}';
block_tdi_14_092.td_column_number = "3";
block_tdi_14_092.block_type = "td_block_mega_menu";
block_tdi_14_092.post_count = "5";
block_tdi_14_092.found_posts = "116";
block_tdi_14_092.header_color = "";
block_tdi_14_092.ajax_pagination_infinite_stop = "";
block_tdi_14_092.max_num_pages = "24";
tdBlocksArray.push(block_tdi_14_092);
</script><div id=tdi_14_092 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-cyberpunk-2077-video-gameplay-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Cyberpunk 2077 : notre vidéo de gameplay des premières minutes sur PC" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/11/Cyberpunk2077_screenshot-novembre-2020-25-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/11/Cyberpunk2077_screenshot-novembre-2020-25-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/11/Cyberpunk2077_screenshot-novembre-2020-25-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Cyberpunk 2077screenshot novembre 2020" title="Cyberpunk 2077 : notre vidéo de gameplay des premières minutes sur PC" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-cyberpunk-2077-video-gameplay-debut-du-jeu/" rel="bookmark" title="Cyberpunk 2077 : notre vidéo de gameplay des premières minutes sur PC">Cyberpunk 2077 : notre vidéo de gameplay des premières minutes sur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-el-hiro-a-wild-west-tale-video-gameplay-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="El Hijo &#8211; A Wild West Tale : le début de l&rsquo;aventure en vidéo" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/el_hijo_main-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/el_hijo_main-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/el_hijo_main-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="El Hijo &#8211; A Wild West Tale : le début de l&rsquo;aventure en vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-el-hiro-a-wild-west-tale-video-gameplay-debut-du-jeu/" rel="bookmark" title="El Hijo &#8211; A Wild West Tale : le début de l&rsquo;aventure en vidéo">El Hijo &#8211; A Wild West Tale : le début de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-little-nightmares-ii-la-demo-en-video/" rel="bookmark" class="td-image-wrap " title="Little Nightmares II : découvrez la démo avec notre vidéo" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/little_nightmares_2_demo-218x150.png"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/little_nightmares_2_demo-218x150.png 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/little_nightmares_2_demo-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Little Nightmares II : découvrez la démo avec notre vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-little-nightmares-ii-la-demo-en-video/" rel="bookmark" title="Little Nightmares II : découvrez la démo avec notre vidéo">Little Nightmares II : découvrez la démo avec notre vidéo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-unto-the-end-video-gameplay-debut-jeu/" rel="bookmark" class="td-image-wrap " title="Unto the End : nos premières minutes en vidéo" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/unto-the-end-screenshot-premieres-minutes-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/unto-the-end-screenshot-premieres-minutes-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/unto-the-end-screenshot-premieres-minutes-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="unto the end screenshot premieres minutes" title="Unto the End : nos premières minutes en vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-unto-the-end-video-gameplay-debut-jeu/" rel="bookmark" title="Unto the End : nos premières minutes en vidéo">Unto the End : nos premières minutes en vidéo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-call-of-the-sea-video-gameplay-debut-du-jeu/" rel="bookmark" class="td-image-wrap " title="Call of the Sea : direction le Pacifique Sud dans notre vidéo des premières minutes du jeu" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/call-of-the-sea-art-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/call-of-the-sea-art-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/call-of-the-sea-art-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="call of the sea art" title="Call of the Sea : direction le Pacifique Sud dans notre vidéo des premières minutes du jeu" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/les-premieres-minutes-call-of-the-sea-video-gameplay-debut-du-jeu/" rel="bookmark" title="Call of the Sea : direction le Pacifique Sud dans notre vidéo des premières minutes du jeu">Call of the Sea : direction le Pacifique Sud dans notre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_092" data-td_block_id="tdi_14_092"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_092" data-td_block_id="tdi_14_092"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5036"><a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/">On a terminé pour vous</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_d99 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_d99" ><script>var block_tdi_15_d99 = new tdBlock();
block_tdi_15_d99.id = "tdi_15_d99";
block_tdi_15_d99.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"800","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_d99","tdc_css_class":"tdi_15_d99","tdc_css_class_style":"tdi_15_d99_rand_style"}';
block_tdi_15_d99.td_column_number = "3";
block_tdi_15_d99.block_type = "td_block_mega_menu";
block_tdi_15_d99.post_count = "5";
block_tdi_15_d99.found_posts = "54";
block_tdi_15_d99.header_color = "";
block_tdi_15_d99.ajax_pagination_infinite_stop = "";
block_tdi_15_d99.max_num_pages = "11";
tdBlocksArray.push(block_tdi_15_d99);
</script><div id=tdi_15_d99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-hades-epilogue-en-video/" rel="bookmark" class="td-image-wrap " title="Hades : on vous dévoile l&rsquo;Épilogue en vidéo" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hades_main-218x150.png"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hades_main-218x150.png 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hades_main-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Hades : on vous dévoile l&rsquo;Épilogue en vidéo" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-hades-epilogue-en-video/" rel="bookmark" title="Hades : on vous dévoile l&rsquo;Épilogue en vidéo">Hades : on vous dévoile l&rsquo;Épilogue en vidéo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-assassins-creed-valhalla-deux-fins-sinon-rien/" rel="bookmark" class="td-image-wrap " title="Assassin&rsquo;s Creed Valhalla : deux fins sinon rien" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/11/ac_v_ending-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/11/ac_v_ending-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/11/ac_v_ending-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Assassin&rsquo;s Creed Valhalla : deux fins sinon rien" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-assassins-creed-valhalla-deux-fins-sinon-rien/" rel="bookmark" title="Assassin&rsquo;s Creed Valhalla : deux fins sinon rien">Assassin&rsquo;s Creed Valhalla : deux fins sinon rien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-the-dark-pictures-little-hope-decouvrez-notre-video-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="The Dark Pictures : Little Hope, découvrez notre vidéo de l&rsquo;une des fins du jeu" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/04/screenshot-little-hope-dark-pictures-2-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/04/screenshot-little-hope-dark-pictures-2-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/04/screenshot-little-hope-dark-pictures-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="screenshot little hope dark pictures" title="The Dark Pictures : Little Hope, découvrez notre vidéo de l&rsquo;une des fins du jeu" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-the-dark-pictures-little-hope-decouvrez-notre-video-fin-du-jeu/" rel="bookmark" title="The Dark Pictures : Little Hope, découvrez notre vidéo de l&rsquo;une des fins du jeu">The Dark Pictures : Little Hope, découvrez notre vidéo de l&rsquo;une&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-9-monkeys-of-shaolin-video-fin-du-jeu/" rel="bookmark" class="td-image-wrap " title="On a terminé 9 Monkeys of Shaolin : notre vidéo de la fin du jeu" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/9-monkeys-shaolin-fin-du-jeu-visuel-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/9-monkeys-shaolin-fin-du-jeu-visuel-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/10/9-monkeys-shaolin-fin-du-jeu-visuel-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="9 monkeys shaolin fin du jeu visuel" title="On a terminé 9 Monkeys of Shaolin : notre vidéo de la fin du jeu" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/fin-des-jeux-en-videos/" class="td-post-category">On a terminé pour vous</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/on-a-termine-pour-vous-9-monkeys-of-shaolin-video-fin-du-jeu/" rel="bookmark" title="On a terminé 9 Monkeys of Shaolin : notre vidéo de la fin du jeu">On a terminé 9 Monkeys of Shaolin : notre vidéo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-mortal-shell-debut-et-fin-du-jeu-en-video/" rel="bookmark" class="td-image-wrap " title="Mortal Shell : le début et la fin du jeu en vidéos" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/06/mortall_shell_main-218x150.jpeg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/06/mortall_shell_main-218x150.jpeg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/06/mortall_shell_main-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Mortal Shell : le début et la fin du jeu en vidéos" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/jeuxvideo24/les-premieres-minutes/" class="td-post-category">Les premières minutes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-mortal-shell-debut-et-fin-du-jeu-en-video/" rel="bookmark" title="Mortal Shell : le début et la fin du jeu en vidéos">Mortal Shell : le début et la fin du jeu en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_d99" data-td_block_id="tdi_15_d99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_d99" data-td_block_id="tdi_15_d99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-24063"><a href="https://www.jeuxvideo24.com/chroniques/">Previews</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_d33 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_d33" ><script>var block_tdi_16_d33 = new tdBlock();
block_tdi_16_d33.id = "tdi_16_d33";
block_tdi_16_d33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_d33","tdc_css_class":"tdi_16_d33","tdc_css_class_style":"tdi_16_d33_rand_style"}';
block_tdi_16_d33.td_column_number = "3";
block_tdi_16_d33.block_type = "td_block_mega_menu";
block_tdi_16_d33.post_count = "5";
block_tdi_16_d33.found_posts = "134";
block_tdi_16_d33.header_color = "";
block_tdi_16_d33.ajax_pagination_infinite_stop = "";
block_tdi_16_d33.max_num_pages = "27";
tdBlocksArray.push(block_tdi_16_d33);
</script><div id=tdi_16_d33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-ooblets/" rel="bookmark" class="td-image-wrap " title="Notre aperçu de Ooblets, la vie pas si passionnante à la ferme" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/ooblets-art-preview-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/ooblets-art-preview-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/ooblets-art-preview-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="ooblets art preview" title="Notre aperçu de Ooblets, la vie pas si passionnante à la ferme" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-ooblets/" rel="bookmark" title="Notre aperçu de Ooblets, la vie pas si passionnante à la ferme">Notre aperçu de Ooblets, la vie pas si passionnante à la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-yakuza-like-a-dragon-impressions/" rel="bookmark" class="td-image-wrap " title="On a joué à Yakuza : Like a Dragon, voici nos impressions" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/yakuza-like-a-dragon-screenshot-preview-7-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/yakuza-like-a-dragon-screenshot-preview-7-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/10/yakuza-like-a-dragon-screenshot-preview-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="yakuza-like-a-dragon-screenshot preview" title="On a joué à Yakuza : Like a Dragon, voici nos impressions" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-yakuza-like-a-dragon-impressions/" rel="bookmark" title="On a joué à Yakuza : Like a Dragon, voici nos impressions">On a joué à Yakuza : Like a Dragon, voici nos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-switch-bakugan-champions-de-vestroia/" rel="bookmark" class="td-image-wrap " title="Switch : nos impressions sur Bakugan Champions de Vestroia" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/bakugan-nintendo-switch-artwork-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/bakugan-nintendo-switch-artwork-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/10/bakugan-nintendo-switch-artwork-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Bakugan Champions of Vestroia artwork" title="Switch : nos impressions sur Bakugan Champions de Vestroia" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-switch-bakugan-champions-de-vestroia/" rel="bookmark" title="Switch : nos impressions sur Bakugan Champions de Vestroia">Switch : nos impressions sur Bakugan Champions de Vestroia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/preview-dirt-5-mode-playgrounds/" rel="bookmark" class="td-image-wrap " title="DIRT 5 : nos impressions sur le mode Playgrounds" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/dirt-5-artwork-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/dirt-5-artwork-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/08/dirt-5-artwork-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="DIRT 5 : nos impressions sur le mode Playgrounds" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/preview-dirt-5-mode-playgrounds/" rel="bookmark" title="DIRT 5 : nos impressions sur le mode Playgrounds">DIRT 5 : nos impressions sur le mode Playgrounds</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/previews-transformers-battlegrounds/" rel="bookmark" class="td-image-wrap " title="Transformers Battlegrounds : notre aperçu après une session jouable" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/TRANSFORMERS_BATTLEGROUNDS-artwork-2-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/TRANSFORMERS_BATTLEGROUNDS-artwork-2-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/08/TRANSFORMERS_BATTLEGROUNDS-artwork-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="TRANSFORMERS_BATTLEGROUNDS artwork" title="Transformers Battlegrounds : notre aperçu après une session jouable" /></a></div>                <a href="https://www.jeuxvideo24.com/category/preview/" class="td-post-category">Preview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/previews-transformers-battlegrounds/" rel="bookmark" title="Transformers Battlegrounds : notre aperçu après une session jouable">Transformers Battlegrounds : notre aperçu après une session jouable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_d33" data-td_block_id="tdi_16_d33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_d33" data-td_block_id="tdi_16_d33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.jeuxvideo24.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-34495" class="td-post-template-6 post-34495 post type-post status-publish format-standard has-post-thumbnail category-officiel tag-3d-realms tag-505-games tag-all-in-games tag-ghostrunner tag-one-more-level tag-pc tag-ps4 tag-slipgate-ironworks tag-video tag-xbox-one td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Ghostrunner-winter-pack-DLC.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jeuxvideo24.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Officiel</span></div>
                <header class="td-post-title">

                                        <h1 class="entry-title">Ghostrunner : un mode hardcore gratuit arrive</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.jeuxvideo24.com/author/admin/">Jerem</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T10:00:28+01:00" >16 décembre 2020</time></span>                                                <div class="td-post-comments"><a href="https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content tagdiv-type">
        <p>Même si nous n&rsquo;avons jamais pris le temps de parler de <a href="https://www.jeuxvideo24.com/?s=Ghostrunner" rel="noopener" target="_blank"><strong>Ghostrunner</strong></a> depuis sa sortie fin octobre,  on n&rsquo;en reste pas moins adepte du jeu de parkour cyberpunk de <em>One More Level</em>, <em>3D Realms</em> et <em>Slipgate Ironworks</em>. Impossible donc de passer à côté du déploiement d&rsquo;<strong>une mise à jour gratuite</strong> apportant un mode hardcore (disponible maintenant sur PC, le 17 décembre sur PS4/One puis le 14 janvier sur Switch).</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='696' height='392' src='https://www.youtube.com/embed/KsPXPmHkCHU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Accessible à ceux qui ont terminé le jeu une première fois, cette nouvelle difficulté propose un challenge évidemment musclé avec des niveaux modifiés et des ennemis impitoyables. </p>
<p>En marge du mode hardcore, un DLC <em>Winter Pack</em> à 1,99€ fait aussi son apparition avec des éléments cosmétiques hivernaux : un Katana <em>Cold Snap</em> et un gant <em>Cold Blood</em> pourpre. De quoi se faire beau pour les fêtes dans <a href="https://www.jeuxvideo24.com/?s=Ghostrunner" rel="noopener" target="_blank"><strong>Ghostrunner</strong></a>, totalement dispensable et donc incontournable diront certains.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.jeuxvideo24.com/tag/3d-realms/">3D Realms</a></li><li><a href="https://www.jeuxvideo24.com/tag/505-games/">505 Games</a></li><li><a href="https://www.jeuxvideo24.com/tag/all-in-games/">All in! Games</a></li><li><a href="https://www.jeuxvideo24.com/tag/ghostrunner/">Ghostrunner</a></li><li><a href="https://www.jeuxvideo24.com/tag/one-more-level/">One More Level</a></li><li><a href="https://www.jeuxvideo24.com/tag/pc/">PC</a></li><li><a href="https://www.jeuxvideo24.com/tag/ps4/">PS4</a></li><li><a href="https://www.jeuxvideo24.com/tag/slipgate-ironworks/">Slipgate Ironworks</a></li><li><a href="https://www.jeuxvideo24.com/tag/video/">Vidéo</a></li><li><a href="https://www.jeuxvideo24.com/tag/xbox-one/">Xbox One</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-ghostrunner-un-mode-hardcore-gratuit-arrive%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ghostrunner+%3A+un+mode+hardcore+gratuit+arrive&url=https%3A%2F%2Fwww.jeuxvideo24.com%2Fnews-ghostrunner-un-mode-hardcore-gratuit-arrive%2F&via=jeuxvideo24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ghostrunner+%3A+un+mode+hardcore+gratuit+arrive %0A%0A https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ghostrunner : un mode hardcore gratuit arrive&body=https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.jeuxvideo24.com/author/admin/"><img src="https://secure.gravatar.com/avatar/198bd2464c997f1cc5e9b13e8e7311f7?s=96&#038;d=retro&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jeuxvideo24.com/author/admin/">Jerem</a></span></div><div class="td-author-description">Passionné de jeux vidéo depuis qu'il est en âge de tenir un pad, adepte de la news publiée 24h/24 et du test relu 10 fois mais avec coquilles quand même. Râleur pro et caféinoname.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/profile.php?id=100014356815401" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://paypal.me/JeremyFauvernier" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://steamcommunity.com/id/jeremjv24" title="Steam">
                <i class="td-icon-font td-icon-steam"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jerem_jf" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jerem"></span><meta itemprop="datePublished" content="2020-12-16T10:00:28+01:00"><meta itemprop="dateModified" content="2020-12-15T21:45:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jeuxvideo24.com/news-ghostrunner-un-mode-hardcore-gratuit-arrive/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/logo_JV24-header-sitev3.png"></span><meta itemprop="name" content="jeuxvideo24"></span><meta itemprop="headline " content="Ghostrunner : un mode hardcore gratuit arrive"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Ghostrunner-winter-pack-DLC.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1079"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_18_3e9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_3e9" ><script>var block_tdi_18_3e9 = new tdBlock();
block_tdi_18_3e9.id = "tdi_18_3e9";
block_tdi_18_3e9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_18_3e9","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":34495,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_18_3e9","tdc_css_class_style":"tdi_18_3e9_rand_style"}';
block_tdi_18_3e9.td_column_number = "3";
block_tdi_18_3e9.block_type = "td_block_related_posts";
block_tdi_18_3e9.post_count = "3";
block_tdi_18_3e9.found_posts = "84";
block_tdi_18_3e9.header_color = "";
block_tdi_18_3e9.ajax_pagination_infinite_stop = "";
block_tdi_18_3e9.max_num_pages = "28";
tdBlocksArray.push(block_tdi_18_3e9);
</script><h4 class="td-related-title td-block-title"><a id="tdi_19_022" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_18_3e9" href="#">ARTICLES CONNEXES</a><a id="tdi_20_cd0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_18_3e9" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_18_3e9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-chernobylite-refait-surface-avec-un-trailer-et-une-sortie-pour2021/" rel="bookmark" class="td-image-wrap " title="Chernobylite refait surface avec un trailer et une sortie pour 2021" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/chernobylite-art-logo-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/chernobylite-art-logo-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/10/chernobylite-art-logo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="chernobylite art logo" title="Chernobylite refait surface avec un trailer et une sortie pour 2021" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-chernobylite-refait-surface-avec-un-trailer-et-une-sortie-pour2021/" rel="bookmark" title="Chernobylite refait surface avec un trailer et une sortie pour 2021">Chernobylite refait surface avec un trailer et une sortie pour 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-control-ultimate-edition-disponible-sur-switch-en-cloud-edition/" rel="bookmark" class="td-image-wrap " title="Control Ultimate Edition disponible sur Switch en Cloud Version" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/Control-Ultimate-Edition-Cloud-Version-artwork-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/10/Control-Ultimate-Edition-Cloud-Version-artwork-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/10/Control-Ultimate-Edition-Cloud-Version-artwork-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Control Ultimate Edition Cloud Version artwork" title="Control Ultimate Edition disponible sur Switch en Cloud Version" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-control-ultimate-edition-disponible-sur-switch-en-cloud-edition/" rel="bookmark" title="Control Ultimate Edition disponible sur Switch en Cloud Version">Control Ultimate Edition disponible sur Switch en Cloud Version</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-ghostrunner-disponible-sur-pc-ps4-et-xbox-one-en-retard-sur-switch/" rel="bookmark" class="td-image-wrap " title="Ghostrunner disponible sur PC, PS4 et Xbox One, en retard sur Switch" ><img width="218" height="150" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/ghostrunner-artwork-final-218x150.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/08/ghostrunner-artwork-final-218x150.jpg 218w, https://www.jeuxvideo24.com/wp-content/uploads/2020/08/ghostrunner-artwork-final-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="ghostrunner artwork final" title="Ghostrunner disponible sur PC, PS4 et Xbox One, en retard sur Switch" /></a></div>                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-ghostrunner-disponible-sur-pc-ps4-et-xbox-one-en-retard-sur-switch/" rel="bookmark" title="Ghostrunner disponible sur PC, PS4 et Xbox One, en retard sur Switch">Ghostrunner disponible sur PC, PS4 et Xbox One, en retard sur Switch</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_3e9" data-td_block_id="tdi_18_3e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_3e9" data-td_block_id="tdi_18_3e9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news-ghostrunner-un-mode-hardcore-gratuit-arrive/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.jeuxvideo24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Saisissez votre réponse en chiffres</label><div class="aiowps-captcha-equation"><strong>15 &#43; neuf = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="av8j9j2owi" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1608110142" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='34495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18ec205dfb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_21_8f2 td-social-style5 td-social-boxed td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,094</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/jeuxvideo24com"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,132</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/jeuxvideo24"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">13,600</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/jeuxvideo24"  target="_blank" >S'abonner</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget tdi_23_d0d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_d0d" >
<style>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</style>
<style>
/* custom css */
.tdi_23_d0d .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_23_d0d .entry-thumb{
				    background-position: center 50%;
				}.tdi_23_d0d .slide-meta-cat{
					display: inline-block;
				}.tdi_23_d0d .td-post-author-name{
					display: inline-block;
				}.tdi_23_d0d .td-post-date,
				.tdi_23_d0d .td-post-author-name span{
					display: inline-block;
				}.tdi_23_d0d .td-post-comments{
					display: inline-block;
				}.tdi_23_d0d .td-slide-nav{
				    font-size: 55px;
				}.tdi_23_d0d .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_23_d0d .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_23_d0d = new tdBlock();
block_tdi_23_d0d.id = "tdi_23_d0d";
block_tdi_23_d0d.atts = '{"custom_title":"LES DERNIERS TESTS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_23_d0d","block_type":"td_block_slide","separator":"","show_modified_date":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_23_d0d","tdc_css_class_style":"tdi_23_d0d_rand_style"}';
block_tdi_23_d0d.td_column_number = "1";
block_tdi_23_d0d.block_type = "td_block_slide";
block_tdi_23_d0d.post_count = "5";
block_tdi_23_d0d.found_posts = "472";
block_tdi_23_d0d.header_color = "#";
block_tdi_23_d0d.ajax_pagination_infinite_stop = "";
block_tdi_23_d0d.max_num_pages = "95";
tdBlocksArray.push(block_tdi_23_d0d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LES DERNIERS TESTS</span></h4></div><div id=tdi_23_d0d class="td_block_inner"><div id="tdi_24_fde" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_24_fde_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-the-falconeer-xbox-series-x-series-s-xbox-one-pc/" rel="bookmark" class="td-image-wrap " title="Test de The Falconeer ( Xbox Series X|S, Xbox One, PC)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_25_0e0 {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2020/12/the-falconeer-art-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_25_0e0" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2020/12/the-falconeer-art-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-the-falconeer-xbox-series-x-series-s-xbox-one-pc/" rel="bookmark" title="Test de The Falconeer ( Xbox Series X|S, Xbox One, PC)">Test de The Falconeer ( Xbox Series X|S, Xbox One, PC)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_fde_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-de-twin-mirror-pc-ps4-xbox-one/" rel="bookmark" class="td-image-wrap " title="Test de Twin Mirror (PC, PS4, Xbox One)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_26_ddd {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2020/06/TwinMirror_Keyart_04_16x9-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_26_ddd" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2020/06/TwinMirror_Keyart_04_16x9-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-de-twin-mirror-pc-ps4-xbox-one/" rel="bookmark" title="Test de Twin Mirror (PC, PS4, Xbox One)">Test de Twin Mirror (PC, PS4, Xbox One)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_fde_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-mortal-kombat-11-ultimate-ps4-ps5-pc-xbox-one-xbox-series-xs-switch/" rel="bookmark" class="td-image-wrap " title="Test de Mortal Kombat 11 Ultimate (PS4 , PS5, PC, Xbox, Switch)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_27_d09 {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2020/12/mortal-kombat-11-ultimate-art-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_27_d09" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2020/12/mortal-kombat-11-ultimate-art-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-mortal-kombat-11-ultimate-ps4-ps5-pc-xbox-one-xbox-series-xs-switch/" rel="bookmark" title="Test de Mortal Kombat 11 Ultimate (PS4 , PS5, PC, Xbox, Switch)">Test de Mortal Kombat 11 Ultimate (PS4 , PS5, PC, Xbox, Switch)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_fde_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-two-parsecs-from-earth-pc-xbox-one-ps4-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Test de Two Parsecs From Earth (PC, Xbox One, PS4, Switch)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_28_df5 {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Two_Parsecs_From_Earth-5-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_28_df5" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2020/12/Two_Parsecs_From_Earth-5-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-two-parsecs-from-earth-pc-xbox-one-ps4-nintendo-switch/" rel="bookmark" title="Test de Two Parsecs From Earth (PC, Xbox One, PS4, Switch)">Test de Two Parsecs From Earth (PC, Xbox One, PS4, Switch)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div></div></div><div id="tdi_24_fde_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/test-demon-s-souls-ps5/" rel="bookmark" class="td-image-wrap " title="Test de Demon&rsquo;s Souls (PS5)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_29_351 {
                                                      background-image: url("https://www.jeuxvideo24.com/wp-content/uploads/2020/12/demons-souls-art-2-PS5-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_29_351" style="background-image: url('https://www.jeuxvideo24.com/wp-content/uploads/2020/12/demons-souls-art-2-PS5-324x400.jpg')" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.jeuxvideo24.com/category/test/">Test</a></span><h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/test-demon-s-souls-ps5/" rel="bookmark" title="Test de Demon&rsquo;s Souls (PS5)">Test de Demon&rsquo;s Souls (PS5)</a></h3><div class="td-module-meta-info"><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></span></div></div></div></div><i class = "td-slide-nav td-icon-left prevButton"></i><i class = "td-slide-nav td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget ko_fi_widget"><h4 class="block-title"><span>Vous avez aimé cet article ?</span></h4><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script>
	        <script type='text/javascript'>kofiwidget2.init('Soutenez-nous, payez-nous un café !', '#B6281E', 'U6U1IQY9');
	            kofiwidget2.draw();</script></aside><aside class="td_block_template_1 widget widget_recent_comments comments_widget_plus"><h4 class="block-title"><span>Commentaires récents</span></h4><ul class="cwp-ul "><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-ps5-le-recapitulatif-des-jeux-presentes-cette-semaine/#comment-25788"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/f1e9639ad2276956e595e49451c3d415?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Ludo</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-ps5-le-recapitulatif-des-jeux-presentes-cette-semaine/#comment-25788">PS5 : le récapitulatif des premiers jeux présentés le 11 juin</a></span><span class="comment-excerpt cwp-comment-excerpt">Y a eu du bon quand même. Ça fait un petit mo&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-world-war-z-bientot-en-game-of-the-year-edition/#comment-25650"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/87742de25cf443ece526893519f4f6e5?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Général Wen</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-world-war-z-bientot-en-game-of-the-year-edition/#comment-25650">World War Z bientôt en édition GOTY avec un nouvel épisode à Marseille</a></span><span class="comment-excerpt cwp-comment-excerpt">Ah ah trop fort ! Voilà pourquoi il était gra&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-manette-ps5-ne-lappelez-plus-dualshock/#comment-25621"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">rashka</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-manette-ps5-ne-lappelez-plus-dualshock/#comment-25621">Manette PS5 : ne l&rsquo;appelez plus DualShock</a></span><span class="comment-excerpt cwp-comment-excerpt">Elle est jolie mais j'aurai préféré toute bla&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-jurassic-world-evolution-une-extension-avec-claire-dearing/#comment-25607"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/ca4205c5d64fff631b0f484d94af1b13?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Aymen</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-jurassic-world-evolution-une-extension-avec-claire-dearing/#comment-25607">Jurassic World Evolution : une extension avec Claire Dearing</a></span><span class="comment-excerpt cwp-comment-excerpt">J'espère que vous à vai reçu mon message pour&hellip;</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-une-nouvelle-version-de-nier-replicant-sur-pc-ps4-et-xbox-one/#comment-25603"><span class="comment-avatar cwp-avatar rounded"><img src="https://secure.gravatar.com/avatar/ab9f86e540c854f026bdfbfc3ac37978?s=20&#038;d=retro&#038;r=g" width="20" height="20" alt="Avatar" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 photo avatar-default" /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Quentin</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.jeuxvideo24.com/news-une-nouvelle-version-de-nier-replicant-sur-pc-ps4-et-xbox-one/#comment-25603">Une nouvelle version de NieR Replicant sur PC, PS4 et Xbox One</a></span><span class="comment-excerpt cwp-comment-excerpt">Oh bonne nouvelle, ça mange pas de pain un re&hellip;</span></li></ul><!-- Generated by https://wordpress.org/plugins/comments-widget-plus/ --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jeuxvideo24.com/"><img class="td-retina-data" src="https://www.jeuxvideo24.com/wp-content/uploads/2019/06/logo_JV24-header-sitev3.png" data-retina="https://www.jeuxvideo24.com/wp-content/uploads/2018/03/logo_JV24-header-site-retina.png" alt="jeuxvideo24, votre site d\'actualité des jeux vidéo sur PC et consoles" title="jeuxvideo24" width="" /></a></div><div class="footer-text-wrap">Magazine online de jeux vidéo sur PC (Windows 10), Sony PlayStation 5 (PS5), PlayStation 4 (PS4), PS4 Pro, PlayStation VR (PSVR), Nintendo Switch, Microsoft Xbox Series X / Xbox Series S, Xbox One (XOne), Xbox One X, Xbox One S, Réalité virtuelle, Wii U, 3DS, 2DS, PlayStation 3 (PS3), PlayStation Vita (PS Vita), Xbox 360 (X360), iPhone, iPad et Android.<br>
<br></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jeuxvideo24com-136146569731148" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jeuxvideo24/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jeuxvideo24@jeremy-fauvernier.fr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.jeuxvideo24.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jeuxvideo24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/jeuxvideo24" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_31_c2a td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,094</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/jeuxvideo24com"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,132</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/jeuxvideo24"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">13,600</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/jeuxvideo24"  target="_blank" >S'abonner</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div id="wp-discord" class="wpd-dark">
<div class="wpd-head">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/icon.png" class="wpd-icon">
<img src="https://www.jeuxvideo24.com/wp-content/plugins/wp-discord.down/includes/../public/img/discord.png" class="wpd-name">
<h3>jeuxvideo24</h3>
</div>
<div class="wpd-info">
<span><strong>24</strong> User(s) Online</span>
<a href="https://discordapp.com/invite/YEDQRtWn" target="_blank">Join Server</a>
<ul class="wpd-users"><li><img src="//cdn.discordapp.com/widget-avatars/vVMl2W2mprVz_4-1exxRnFYaYKIgJYQ1B5Wcixs5WM0/LHITetIrWOtz6EXgJJG4eZvOi5cR-FqzYIupb1jyH13JELPvqTHSGuE3PoISDsFEWyMcA7ccJR6uoQV2fL70cmDK9yWBaPmS25ZeNibGs0KFLHSGX3mqURbfcZzdzkBkOLIMbQ_bR8Q8YA"><strong>🐥Smojojoe</strong><span class="wpd-status idle"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/QyWXX9yR1HyVsSE-EWZ0NMU6JlPwDX5nWJyXbH5oNSI/tlkZhs789EaAS7yHN9KzoUftopL38K3HZnYA6rytIfwb_maBGdclkFQ_TaHj9Yky25YZ0XMpHH57ZG5TE1fRwZHiGzvvX7wzuBSswvbP1moshfbjBTPncA5BgNWlXJZBDNL0-h2cuGuQGw"><strong>Jorikuu</strong><span class="wpd-status online"></span></li><li><img src="//cdn.discordapp.com/widget-avatars/-Hr8yNp2BRWwzm4PNf1tHA9bsMCPPszLnQ6UKb0p_KQ/7maXuf3g30o27fJiIQW-7Obw2bYw4OYIbJn0le54w4vsZseiry08BE9wX8EOOclRekwhyoODU2ZHfRDLR5gn5pqKTvEJUfaUhY_Sar8HuSXoXxV_Qfi4G02XccL0m5oKJxfp3rywSXwOZw"><strong>tueurred1</strong><span class="wpd-status online"></span></li></ul></div>
</div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-209"><a href="https://www.jeuxvideo24.com/mentions-legales/">À propos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2008 - 2020 jeuxvideo24 | <a href= "http://www.jeremy-fauvernier.fr" target="_blank" ><font color="white" >Jérémy Fauvernier</font></a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-indie-world-among-us-super-meat-boy-forever-et-les-autres-sur-switch/" rel="bookmark" class="td-image-wrap " title="Indie World : Among Us, Super Meat Boy Forever et les autres sur Switch" ><img width="100" height="70" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/H2x1_Switch_SuperMeatBoyForever-100x70.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/H2x1_Switch_SuperMeatBoyForever-100x70.jpg 100w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/H2x1_Switch_SuperMeatBoyForever-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Super Meat Boy Forever" title="Indie World : Among Us, Super Meat Boy Forever et les autres sur Switch" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-indie-world-among-us-super-meat-boy-forever-et-les-autres-sur-switch/" rel="bookmark" title="Indie World : Among Us, Super Meat Boy Forever et les autres sur Switch">Indie World : Among Us, Super Meat Boy Forever et les...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T10:15:10+01:00" >16 décembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-hitman-3-nous-regale-avec-sa-video-dintroduction/" rel="bookmark" class="td-image-wrap " title="Hitman 3 nous régale avec sa vidéo d&rsquo;introduction" ><img width="100" height="70" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hitman_3-100x70.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hitman_3-100x70.jpg 100w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/hitman_3-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Hitman 3 nous régale avec sa vidéo d&rsquo;introduction" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-hitman-3-nous-regale-avec-sa-video-dintroduction/" rel="bookmark" title="Hitman 3 nous régale avec sa vidéo d&rsquo;introduction">Hitman 3 nous régale avec sa vidéo d&rsquo;introduction</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T09:20:15+01:00" >16 décembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-monster-hunter-rise-quatre-armes-a-decouvrir-en-video/" rel="bookmark" class="td-image-wrap " title="Monster Hunter Rise : quatre armes à découvrir en vidéo" ><img width="100" height="70" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/09/Monster-Hunter-RISE-Key-visual-100x70.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/09/Monster-Hunter-RISE-Key-visual-100x70.jpg 100w, https://www.jeuxvideo24.com/wp-content/uploads/2020/09/Monster-Hunter-RISE-Key-visual-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Monster Hunter RISE Key visual" title="Monster Hunter Rise : quatre armes à découvrir en vidéo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-monster-hunter-rise-quatre-armes-a-decouvrir-en-video/" rel="bookmark" title="Monster Hunter Rise : quatre armes à découvrir en vidéo">Monster Hunter Rise : quatre armes à découvrir en vidéo</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T09:00:13+01:00" >16 décembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jeuxvideo24.com/news-back-4-blood-les-premiers-details-en-video/" rel="bookmark" class="td-image-wrap " title="Back 4 Blood s&rsquo;explique avant son test alpha fermé" ><img width="100" height="70" class="entry-thumb" src="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/back4blood-100x70.jpg"  srcset="https://www.jeuxvideo24.com/wp-content/uploads/2020/12/back4blood-100x70.jpg 100w, https://www.jeuxvideo24.com/wp-content/uploads/2020/12/back4blood-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Back 4 Blood s&rsquo;explique avant son test alpha fermé" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jeuxvideo24.com/news-back-4-blood-les-premiers-details-en-video/" rel="bookmark" title="Back 4 Blood s&rsquo;explique avant son test alpha fermé">Back 4 Blood s&rsquo;explique avant son test alpha fermé</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.jeuxvideo24.com/category/news/officiel/" class="td-post-category">Officiel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T14:54:30+01:00" >15 décembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9 (rara)
        Deploy mode: deploy
        
        uid: 5fd9d03e42f89
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Taille titres de news dans Home
*/

.td_module_mx7 .entry-title {
    font-size: 19px;
}

/*
Taille titres de news dans page News
*/

.td_module_6 .entry-title {
    font-size: 20px;
}

/*
Taille titres des articles dans bloc home Big Grid 5
*/

.td_block_big_grid_fl_5 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Taille titres des articles dans bloc home Big Grid 8
*/

.td_block_big_grid_fl_8 .td_module_mx21 .entry-title{
font-size:20px;
}

/*
Widget commentaires recents
*/

.widget_recent_comments .comment-link {
    font-style: normal;
}

.comment-avatar {
margin-right: 10px;
}

/* Bloquer accès aux non-admins */


/*Taille ajustée note version mobile */
@media screen and (max-width: 767px) {
    .td-review-score .td-review-overall {
        transform:none; 
    }
}

/*
Bouton inscription Home
*/
	.wpb_raw_html a {
		background-color: black;
		padding: 10px 20px;
		border-radius: 5px;
	}

/*
Taille titre shortcode spoiler
*/
	
.su-spoiler-title {
    font-size: 16px;
    }

  
.td-post-content h3 {
    font-size: 18px;
    }
    
    /*  
Cacher boutons NOTES et RESUME et note supérieure droit dans test et preview
*/

.td-review-header{

display:none;

 
}

.td-review-overall{

padding: 0 0 100px 0;
line-height: 10px;

 
}

.td-review-summary .block-title{

display:none;

}


.td-review-percent{

display:none;

}



/*  
Cacher bouton des catégories dans les pages hors Home
*/

.td-post-category{


display:none;


}

/*  
Cacher nom en dessous tag categories dans Home
*/

.td_block_big_grid_fl_5 .td-post-author-name{
display:none;
}

/*  
Cacher boutons RS google et pinterest et second bouton twitter
*/

.td-social-google, .td-social-pinterest{
display:none!important;
}

.td-classic-twitter{
display:none!important;
}

/*  
Couleur boutons pagination ajax Home
*/

.td-ajax-prev-page,
.td-ajax-next-page {
background-color: #b6281e;
}

/*  
En-tete test et preview
*/

.td-post-sub-title {
font-style:normal;
}

/*  
Citations*/

.td-post-content .td_pull_quote {
background-color: #FCFCFC;
border-left: 2px solid #dd3333;
padding: 15px 23px 1px 23px;
position: relative;
top: 6px;
clear: both;
}

@media (max-width: 767px){
.td_block_big_grid_flex_2 .td_module_flex_6 {
width: 100%;
}
.td_block_big_grid_flex_2 .td_module_flex_7 {
width: 80%;
}
}
</style>

<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.jeuxvideo24.com\/wp-admin\/admin-ajax.php","nonce":"e4543aa5c0","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.jeuxvideo24.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
/*
Taille titre shortcode spoiler
*/
		
.su-spoiler-title {
    font-size: 18px;
    }

.su-note-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }

.su-heading-inner {
    font-family: Abel;
	font-size: 18px;
	line-height: 27px;
    }
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.jeuxvideo24.com/wp-content/uploads/2019/09/background_red.png\' alt="background_red">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

jQuery(document).ready(function() {
    jQuery("#tdi_24_fde").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_24_fde .prevButton"),
        navNextSelector: jQuery("#tdi_24_fde .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'133713098',post:'34495',tz:'1',srv:'www.jeuxvideo24.com'} ]);
	_stq.push([ 'clickTrackerInit', '133713098', '34495' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 3.199 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-16 10:15:42 -->

<!-- Compression = gzip -->